<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://orsairevista.wordpress.com/xmlrpc.php">

<title>Frontera gritó dos veces campeón &#8211; Orsai Revista</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Exo+2:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Alegreya",serif}.wf-active .widget_goodreads div[class^="gr_custom_author"]{font-family:"Alegreya",serif}.wf-active #comments #respond p.form-submit input#comment-submit, .wf-active .widget_akismet_widget .a-stats, .wf-active .widget_flickr #flickr_badge_uber_wrapper td a:last-child, .wf-active .milestone-widget .milestone-header, .wf-active .widget.top_rated .pd_top_rated_holder_posts > p{font-family:"Alegreya",serif}.wf-active .site-description, .wf-active .site-title, .wf-active h1, .wf-active h2:not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Exo 2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active h2{font-style:normal;font-weight:400}.wf-active .comments-title, .wf-active .site-title, .wf-active .widget-title, .wf-active h3{font-style:normal;font-weight:400}.wf-active .page-title, .wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .site-description, .wf-active h6{font-style:normal;font-weight:400}.wf-active blockquote{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Exo 2",sans-serif;font-weight:400;font-style:normal}.wf-active .no-comments{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:400}.wf-active .comment-author{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:400}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:400}.wf-active .widget_goodreads h2[class^="gr_custom_header"]{font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .page-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .hero .entry-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Orsai Revista &raquo; Feed" href="https://orsairevista.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orsai Revista &raquo; Feed de los comentarios" href="https://orsairevista.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orsai Revista &raquo; Comentario Frontera gritó dos veces campeón del feed" href="https://orsairevista.wordpress.com/2021/12/21/frontera-grito-dos-veces-campeon/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttuwyAMhl9ohKWVuvVi2rNwsBitCQhDM95+BO3AEjXbDeLH/uwfA58DU35KMCXuMguYjZ2Iz0F5x8hZhLJSgyJ64B0m0Zsf0EctNHGDXgrc5HYtIqBIoFnwlFZqD0N7BeIXSEGoK2tqk/6Va3KVEqKpkQj8Nh6Gx+HAZbaoF9utgIwiFk6pIHwXspPCrJc+xB1oKwDBNSOdCCgKRIZghCqDs9PfeI31+hd033xz2t1ZFJ8TM9Hqle1/l4gi2cnQHbyb9jK3eu6C2JrfwWarDdRXrSmfe5bgfR9pf0zKEIGI1dXZ7Fh6q73aA7+6l/F0PD8dn8fT+fIBa+gGVw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzUstygRK4GDqJRcX6+gj6S3JSM1NLdYvKE0C4ZzM5MSSzPw8/TSgdLF+bmpeKVAhjAZpts+1NTQxMTYzNLWwtMwCAJYwMeU=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='publication-lato-neuton-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CNeuton%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='publication-oswald-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyNjt0KwjAMRl/IGPxDb8Rn2UKs1bQpS8vY25uxm4GgBgL54JyP4FiANFfOFeuDExuW1s8rkboaNaPVSXhLZhv8Dfei9LJ/6ZhpqYexkKYPLTUo0kLMhoEVvHvx1gHu0sXhmzqwfxX8DOjUKs7SLV13p8vh6HPeP9/KDmVN?cssminify=yes' type='text/css' media='all' />
<style id='publication-style-inline-css'>
.hero { background-image: url(https://orsairevista.files.wordpress.com/2021/12/1-_2640581.jpg?w=1356&#038;h=713&#038;crop=1); }

			.post-navigation .nav-previous { background-image: url(https://orsairevista.files.wordpress.com/2021/09/161584719_287882872748145_1649636121185578447_o.jpg?w=1055&#038;h=132&#038;crop=1); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous .meta-nav { box-shadow: inset 0 -0.5em 0 #222; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.25); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.5); }
			.post-navigation .nav-previous a:active, .post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.5); }
			.post-navigation .nav-previous a:active .meta-nav, .post-navigation .nav-previous a:focus .meta-nav, .post-navigation .nav-previous a:hover .meta-nav { background: #222; }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
</style>
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"65680626","siteURL":"http:\/\/orsairevista.wordpress.com","xhrURL":"https:\/\/orsairevista.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dbdb41f627","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p4rAwW-42k","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1638269982h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orsairevista.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://orsairevista.wordpress.com/2021/12/21/frontera-grito-dos-veces-campeon/" />
<link rel='shortlink' href='https://wp.me/p4rAwW-42k' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Forsairevista.wordpress.com%2F2021%2F12%2F21%2Ffrontera-grito-dos-veces-campeon%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Forsairevista.wordpress.com%2F2021%2F12%2F21%2Ffrontera-grito-dos-veces-campeon%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Frontera gritó dos veces campeón" />
<meta property="og:url" content="https://orsairevista.wordpress.com/2021/12/21/frontera-grito-dos-veces-campeon/" />
<meta property="og:description" content="Frontera de Lago Puelo se consagró campeón el domingo como local en las categorías Primera Femenina y Reserva tras disputar la última fecha del torneo de la Asociación de Fútbol Comarca Andina (Afc…" />
<meta property="article:published_time" content="2021-12-21T13:41:59+00:00" />
<meta property="article:modified_time" content="2021-12-21T13:41:59+00:00" />
<meta property="og:site_name" content="Orsai Revista" />
<meta property="og:image" content="https://orsairevista.files.wordpress.com/2021/12/1-_2640581.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="631" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@LucesCordillera" />
<meta name="twitter:text:title" content="Frontera gritó dos veces campeón" />
<meta name="twitter:image" content="https://orsairevista.files.wordpress.com/2021/12/1-_2640581.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://orsairevista.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://orsairevista.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://orsairevista.wordpress.com/osd.xml" title="Orsai Revista" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Orsai Revista" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La pagina deportiva de la Comarca Andina" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://orsairevista.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Frontera de Lago Puelo se consagró campeón el domingo como local en las categorías Primera Femenina y Reserva tras disputar la última fecha del torneo de la Asociación de Fútbol Comarca Andina (Afca). Por su parte, Unión del Sur empató en Primera Masculina ya con el título bajo el brazo. Concluyó el primer campeonato de&hellip;" />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
					<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'publication', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 65680626 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://orsairevista.wordpress.com/2021/12/21/frontera-grito-dos-veces-campeon/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-15520 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied has-hero has-site-logo highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	<div id="body-wrapper" class="body-wrapper">
		<div id="page" class="hfeed site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-header-inner">
					<div class="site-branding">
						<a href="https://orsairevista.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"><img width="324" height="90" src="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=324" class="site-logo attachment-publication-logo" alt="" loading="lazy" data-size="publication-logo" itemprop="logo" srcset="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png 324w, https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=150 150w, https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=300 300w" sizes="(max-width: 324px) 100vw, 324px" data-attachment-id="11078" data-permalink="https://orsairevista.wordpress.com/lgo-orsai-limpito/" data-orig-file="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png" data-orig-size="324,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lgo orsai limpito" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=324" /></a>
													<p class="site-title"><a href="https://orsairevista.wordpress.com/" rel="home">Orsai Revista</a></p>
						
													<p class="site-description">La pagina deportiva de la Comarca Andina</p>
											</div><!-- .site-branding -->
				</div><!-- .site-header-inner -->
			</header><!-- #masthead -->

							<button class="menu-toggle" aria-controls="slide-menu" aria-expanded="false"><span class="screen-reader-text">Menú</span></button>

				<div id="slide-menu" class="slide-menu">
					<div class="slide-wrapper">
													<nav id="site-navigation" class="main-navigation" role="navigation">
								<h2 class="screen-reader-text">Navegación primaria</h2>
								<div class="menu-wrapper"><ul id="primary-menu" class="menu"><li id="menu-item-3971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3971"><a href="https://orsairevista.wordpress.com/category/acuaticos/">Acuaticos</a>
<ul class="sub-menu">
	<li id="menu-item-3972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3972"><a href="https://orsairevista.wordpress.com/category/acuaticos/aguas-abiertas-acuaticos/">Aguas abiertas</a></li>
	<li id="menu-item-3983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3983"><a href="https://orsairevista.wordpress.com/category/canotaje/">Canotaje</a></li>
	<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8324"><a href="https://orsairevista.wordpress.com/category/acuaticos/kayak/">Kayak</a></li>
	<li id="menu-item-3973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3973"><a href="https://orsairevista.wordpress.com/category/acuaticos/natacion-acuaticos/">Natacion</a></li>
	<li id="menu-item-4029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4029"><a href="https://orsairevista.wordpress.com/category/acuaticos/vela-acuaticos/">Vela</a></li>
</ul>
</li>
<li id="menu-item-3974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3974"><a href="https://orsairevista.wordpress.com/category/ajedrez/">Ajedrez</a></li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3975"><a href="https://orsairevista.wordpress.com/category/artes-marciales/">Artes Marciales</a>
<ul class="sub-menu">
	<li id="menu-item-3976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3976"><a href="https://orsairevista.wordpress.com/category/artes-marciales/judo/">Judo</a></li>
	<li id="menu-item-3977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3977"><a href="https://orsairevista.wordpress.com/category/artes-marciales/karate/">Karate</a></li>
	<li id="menu-item-3978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3978"><a href="https://orsairevista.wordpress.com/category/artes-marciales/kung-fu-artes-marciales/">Kung fu</a></li>
	<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="https://orsairevista.wordpress.com/category/lucha-libre/">Lucha libre</a></li>
	<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href="https://orsairevista.wordpress.com/category/artes-marciales/mma/">MMA</a></li>
	<li id="menu-item-4028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4028"><a href="https://orsairevista.wordpress.com/category/artes-marciales/taekwondo/">Taekwondo</a></li>
</ul>
</li>
<li id="menu-item-3980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3980"><a href="https://orsairevista.wordpress.com/category/atletismo/">Atletismo</a></li>
<li id="menu-item-3981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3981"><a href="https://orsairevista.wordpress.com/category/basquet/">Basquet</a></li>
<li id="menu-item-3982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3982"><a href="https://orsairevista.wordpress.com/category/boxeo/">Boxeo</a></li>
<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8318"><a href="https://orsairevista.wordpress.com/category/carrovelismo/">Carrovelismo</a></li>
<li id="menu-item-3984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3984"><a href="https://orsairevista.wordpress.com/category/ciclismo/">Ciclismo</a>
<ul class="sub-menu">
	<li id="menu-item-3985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3985"><a href="https://orsairevista.wordpress.com/category/ciclismo/cross-country/">Cross Country</a></li>
	<li id="menu-item-3986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3986"><a href="https://orsairevista.wordpress.com/category/ciclismo/descenso/">Descenso</a></li>
	<li id="menu-item-3987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3987"><a href="https://orsairevista.wordpress.com/category/ciclismo/mountain-bike/">Mountain Bike</a></li>
</ul>
</li>
<li id="menu-item-3992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3992"><a href="https://orsairevista.wordpress.com/category/escalada/">Escalada</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3994"><a href="https://orsairevista.wordpress.com/category/futbol/">Futbol</a>
<ul class="sub-menu">
	<li id="menu-item-11090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11090"><a href="https://orsairevista.wordpress.com/category/futbol/afuca/">afuca</a></li>
	<li id="menu-item-11089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11089"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-veteranos/afuveco/">afuveco</a></li>
	<li id="menu-item-3995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3995"><a href="https://orsairevista.wordpress.com/category/futbol/b-nacional/">B Nacional</a></li>
	<li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-callejero/">Futbol Callejero</a></li>
	<li id="menu-item-4000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4000"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-de-salon-futbol/">Futbol de salon</a></li>
	<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4001"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-femenino-futbol/">Futbol femenino</a></li>
	<li id="menu-item-4002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4002"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-infantil-futbol/">Futbol infantil</a></li>
	<li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-lifuba/">Futbol Lifuba</a></li>
	<li id="menu-item-11088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11088"><a href="https://orsairevista.wordpress.com/category/futbol/regional-amateur/">Regional Amateur</a></li>
	<li id="menu-item-8319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8319"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-veteranos/">futbol veteranos</a></li>
</ul>
</li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="https://orsairevista.wordpress.com/category/gimnasia-artistica/">Gimnasia Artística</a></li>
<li id="menu-item-4005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4005"><a href="https://orsairevista.wordpress.com/category/handball/">Handball</a>
<ul class="sub-menu">
	<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8325"><a href="https://orsairevista.wordpress.com/category/handball/beach-handball/">beach handball</a></li>
</ul>
</li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4006"><a href="https://orsairevista.wordpress.com/category/hockey/">Hockey</a>
<ul class="sub-menu">
	<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="https://orsairevista.wordpress.com/category/hockey/hockey-pista-hockey/">Hockey pista</a></li>
</ul>
</li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4008"><a href="https://orsairevista.wordpress.com/category/invernales/">Invernales</a>
<ul class="sub-menu">
	<li id="menu-item-3993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3993"><a href="https://orsairevista.wordpress.com/category/esqui/">Esqui</a></li>
	<li id="menu-item-4019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4019"><a href="https://orsairevista.wordpress.com/category/snowboard/">Snowboard</a></li>
</ul>
</li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="https://orsairevista.wordpress.com/category/jineteada/">Jineteada</a></li>
<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8321"><a href="https://orsairevista.wordpress.com/category/automovilismo/">Motores</a>
<ul class="sub-menu">
	<li id="menu-item-3989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3989"><a href="https://orsairevista.wordpress.com/category/enduro/">Enduro</a>
	<ul class="sub-menu">
		<li id="menu-item-3990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3990"><a href="https://orsairevista.wordpress.com/category/enduro/enduro-ape/">Enduro APE</a></li>
		<li id="menu-item-3991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3991"><a href="https://orsairevista.wordpress.com/category/enduro/enduro-cordillerano-enduro/">Enduro Cordillerano</a></li>
	</ul>
</li>
	<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="https://orsairevista.wordpress.com/category/karting/">Karting</a></li>
	<li id="menu-item-11087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11087"><a href="https://orsairevista.wordpress.com/category/levantamiento-de-pesas/">Levantamiento de Pesas</a></li>
	<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="https://orsairevista.wordpress.com/category/motocross/">Motocross</a></li>
	<li id="menu-item-8322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8322"><a href="https://orsairevista.wordpress.com/category/rally/">Rally</a></li>
</ul>
</li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://orsairevista.wordpress.com/category/padel/">Padel</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4015"><a href="https://orsairevista.wordpress.com/category/patin/">Patin</a></li>
<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8323"><a href="https://orsairevista.wordpress.com/category/pruebas-combinadas/">Pruebas combinadas</a>
<ul class="sub-menu">
	<li id="menu-item-3988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3988"><a href="https://orsairevista.wordpress.com/category/duatlon/">Duatlón</a></li>
	<li id="menu-item-4023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4023"><a href="https://orsairevista.wordpress.com/category/tetratlon/">Tetratlon</a></li>
	<li id="menu-item-4026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4026"><a href="https://orsairevista.wordpress.com/category/triatlon-2/">Triatlon</a></li>
</ul>
</li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="https://orsairevista.wordpress.com/category/rugby/">Rugby</a></li>
<li id="menu-item-4025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4025"><a href="https://orsairevista.wordpress.com/category/trekking/">Running</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018"><a href="https://orsairevista.wordpress.com/category/skate/">Skate</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4021"><a href="https://orsairevista.wordpress.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-4022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4022"><a href="https://orsairevista.wordpress.com/category/tenis/">Tenis</a></li>
<li id="menu-item-4024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4024"><a href="https://orsairevista.wordpress.com/category/torball/">Torball</a></li>
<li id="menu-item-4027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4027"><a href="https://orsairevista.wordpress.com/category/voley/">Voley</a>
<ul class="sub-menu">
	<li id="menu-item-4020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4020"><a href="https://orsairevista.wordpress.com/category/voley/beach-voley/">Beach Voley</a></li>
	<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="https://orsairevista.wordpress.com/category/newcom/">Newcom</a></li>
</ul>
</li>
</ul></div>							</nav><!-- #site-navigation -->
						
													<nav id="site-social" class="social-navigation">
								<h2 class="screen-reader-text">Navegación Social</h2>
								<div class="menu-wrapper"><ul id="social-menu" class="menu"><li id="menu-item-11063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11063"><a href="https://twitter.com/LucesCordillera"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-11065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11065"><a href="https://www.youtube.com/user/fanaticosdeporte"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-11066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11066"><a href="https://www.facebook.com/LaOrsaiDeportiva/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-11067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11067"><a href="https://www.instagram.com/lucesdecordillera/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</nav><!-- #site-social -->
											</div><!-- .slide-wrapper -->
					
<div id="tertiary" class="widget-area" role="complementary">
			<div id="sidebar-1" class="widget-column">
			<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/LaOrsaiDeportiva/"><img class="alignleft wp-image-11261" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_facebook_294073.png?w=108" alt="" width="32" height="32" /></a> <a href="https://twitter.com/lucescordillera"><img class="alignleft wp-image-11259" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_twitter_294068.png" alt="" width="32" height="32" /></a> <a href="https://www.instagram.com/lucesdecordillera/"><img class="alignleft wp-image-11260" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_instagram_294092.png" alt="" width="32" height="32" /></a> <a href="https://www.youtube.com/user/fanaticosdeporte"><img class="alignleft wp-image-11258" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_youtube_294064.png" alt="" width="32" height="32" /></a></div></aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://orsairevista.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">La Orsai Deportiva</h2>			<div class="textwidget"><p>Escuchanos Martes y Viernes de 15 a 17hs por FM Paraiso42. 99.3 en El Bolsón,<span class="st"> 96.1 en El Hoyo y 96.3 en El Foyel.</span></p>
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://client.chatwee.com/popout/5f35c1b60a577a14607d28a6" target="_blank" rel="noopener">Vení a conversar al Chat de Orsai Revista</a></div></aside><aside id="media_video-8" class="widget widget_media_video"><h2 class="widget-title">DESCUBRI EL PARAISO</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-15520-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=x4we6tof9GY&#038;t=1s&#038;ab_channel=FanaticosXND&#038;_=1" /><a href="https://www.youtube.com/watch?v=x4we6tof9GY&#038;t=1s&#038;ab_channel=FanaticosXND">https://www.youtube.com/watch?v=x4we6tof9GY&#038;t=1s&#038;ab_channel=FanaticosXND</a></video></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title">SNOW KAYAK Piltriquitron</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/rt7Divyg2lc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">LOS LAGOS DE CHOLILA</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/-abN2zls7Hc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=4&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Bariloche: Conoce la Laguna Negra</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/v5r_Wzf1b6A?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=147&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Maravillate con el Pileton de El Manso</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/ZxnA4KaKzyU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">KAYAK HASTA CHILE</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/2pvYODO9iVk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=4&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="media_video-7" class="widget widget_media_video"><h2 class="widget-title">NIEVE EN EL PILTRIQUITRON</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-15520-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=SxzbGHj5Upc&#038;t=5s&#038;_=2" /><a href="https://www.youtube.com/watch?v=SxzbGHj5Upc&#038;t=5s">https://www.youtube.com/watch?v=SxzbGHj5Upc&#038;t=5s</a></video></div></aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">ECOBICI en Puerto Madryn</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/WKX6a1LcvAQ?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=374&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="media_video-12" class="widget widget_media_video"><h2 class="widget-title">Rapel en el Currumahuida</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-15520-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=l9HvUBXnXEQ&#038;_=3" /><a href="https://www.youtube.com/watch?v=l9HvUBXnXEQ">https://www.youtube.com/watch?v=l9HvUBXnXEQ</a></video></div></aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">RAFTING RIO AZUL</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/K4_xJizmXNc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=34&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Comentarios recientes</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="OrsaiRevista" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://orsairevista.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/286152a9e3d8aae8760000961557a6e4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://orsairevista.wordpress.com" rel="nofollow">OrsaiRevista</a> en <a href="https://orsairevista.wordpress.com/2019/12/02/las-chicas-de-la-urls-cerraron-el-ano-en-jabalies/comment-page-1/#comment-1091">Las chicas de la URLS cerraron&hellip;</a></td></tr><tr><td title="Francisco Millaqueo" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/5891e4b625bbedea689422bbb34df947?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Francisco Millaqueo en <a href="https://orsairevista.wordpress.com/2019/12/02/las-chicas-de-la-urls-cerraron-el-ano-en-jabalies/comment-page-1/#comment-1090">Las chicas de la URLS cerraron&hellip;</a></td></tr><tr><td title="El Bolsón dentro de un plan de infraestructura deportiva &#8211; Orsai Revista" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://orsairevista.wordpress.com/2021/07/07/el-bolson-dentro-de-un-plan-de-infraestructura-deportiva/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://orsairevista.wordpress.com/2021/07/07/el-bolson-dentro-de-un-plan-de-infraestructura-deportiva/" rel="nofollow">El Bolsón dentro de&hellip;</a> en <a href="https://orsairevista.wordpress.com/2021/04/14/deporte-rio-negro-dira-presente-en-el-bolson/comment-page-1/#comment-1089">Deporte Rio Negro dirá present&hellip;</a></td></tr><tr><td title="Arbe y Muñoz harán la puesta a punto en el exterior &#8211; Orsai Revista" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://orsairevista.wordpress.com/2021/06/07/arbe-y-munoz-haran-la-puesta-a-punto-en-el-exterior/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://orsairevista.wordpress.com/2021/06/07/arbe-y-munoz-haran-la-puesta-a-punto-en-el-exterior/" rel="nofollow">Arbe y Muñoz harán l&hellip;</a> en <a href="https://orsairevista.wordpress.com/2021/05/20/una-esquelense-a-tokio-2021/comment-page-1/#comment-1088">¡Una esquelense a Tokio 2021!</a></td></tr><tr><td title="Osvaldo Oscar Ibañez" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b35d062f5012ec3f118e50611c4fd61f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Osvaldo Oscar Ibañez en <a href="https://orsairevista.wordpress.com/2021/04/12/afuveco-jugo-la-fecha-completa/comment-page-1/#comment-1042">Afuveco jugó la fecha completa</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div style="overflow:hidden"><a href="https://orsairevista.wordpress.com/tag/acat/" class="tag-cloud-link tag-link-5002087 tag-link-position-1" style="font-size: 8.9767441860465pt;" aria-label="acat (55 elementos)">acat</a>
<a href="https://orsairevista.wordpress.com/tag/afca/" class="tag-cloud-link tag-link-469339 tag-link-position-2" style="font-size: 14.267441860465pt;" aria-label="afca (251 elementos)">afca</a>
<a href="https://orsairevista.wordpress.com/tag/afuca/" class="tag-cloud-link tag-link-548154949 tag-link-position-3" style="font-size: 14.348837209302pt;" aria-label="afuca (259 elementos)">afuca</a>
<a href="https://orsairevista.wordpress.com/tag/afuveco/" class="tag-cloud-link tag-link-560670086 tag-link-position-4" style="font-size: 11.5pt;" aria-label="afuveco (115 elementos)">afuveco</a>
<a href="https://orsairevista.wordpress.com/tag/afyda/" class="tag-cloud-link tag-link-221795906 tag-link-position-5" style="font-size: 9.3023255813953pt;" aria-label="afyda (61 elementos)">afyda</a>
<a href="https://orsairevista.wordpress.com/tag/ajedrez-2/" class="tag-cloud-link tag-link-35803551 tag-link-position-6" style="font-size: 9.4651162790698pt;" aria-label="ajedrez (63 elementos)">ajedrez</a>
<a href="https://orsairevista.wordpress.com/tag/apertura/" class="tag-cloud-link tag-link-8490 tag-link-position-7" style="font-size: 11.988372093023pt;" aria-label="apertura (130 elementos)">apertura</a>
<a href="https://orsairevista.wordpress.com/tag/asociacion-de-futbol-veteranos-del-oeste/" class="tag-cloud-link tag-link-346578490 tag-link-position-8" style="font-size: 8.8953488372093pt;" aria-label="asociacion de futbol veteranos del oeste (54 elementos)">asociacion de futbol veteranos del oeste</a>
<a href="https://orsairevista.wordpress.com/tag/asociacion-de-handball-de-los-lagos-del-sur/" class="tag-cloud-link tag-link-498030867 tag-link-position-9" style="font-size: 9.4651162790698pt;" aria-label="asociacion de handball de los lagos del sur (64 elementos)">asociacion de handball de los lagos del sur</a>
<a href="https://orsairevista.wordpress.com/tag/atletismo-2/" class="tag-cloud-link tag-link-35803547 tag-link-position-10" style="font-size: 11.825581395349pt;" aria-label="atletismo (125 elementos)">atletismo</a>
<a href="https://orsairevista.wordpress.com/tag/bariloche/" class="tag-cloud-link tag-link-364409 tag-link-position-11" style="font-size: 15.976744186047pt;" aria-label="bariloche (403 elementos)">bariloche</a>
<a href="https://orsairevista.wordpress.com/tag/basquet-2/" class="tag-cloud-link tag-link-35034079 tag-link-position-12" style="font-size: 12.558139534884pt;" aria-label="basquet (154 elementos)">basquet</a>
<a href="https://orsairevista.wordpress.com/tag/boxeo-2/" class="tag-cloud-link tag-link-37133160 tag-link-position-13" style="font-size: 12.06976744186pt;" aria-label="boxeo (134 elementos)">boxeo</a>
<a href="https://orsairevista.wordpress.com/tag/cadetes/" class="tag-cloud-link tag-link-188041 tag-link-position-14" style="font-size: 8.3255813953488pt;" aria-label="cadetes (46 elementos)">cadetes</a>
<a href="https://orsairevista.wordpress.com/tag/cesar-antin/" class="tag-cloud-link tag-link-221838916 tag-link-position-15" style="font-size: 9.6279069767442pt;" aria-label="cesar antin (67 elementos)">cesar antin</a>
<a href="https://orsairevista.wordpress.com/tag/chubut/" class="tag-cloud-link tag-link-67743 tag-link-position-16" style="font-size: 9.3837209302326pt;" aria-label="chubut (62 elementos)">chubut</a>
<a href="https://orsairevista.wordpress.com/tag/clausura/" class="tag-cloud-link tag-link-1536262 tag-link-position-17" style="font-size: 12.96511627907pt;" aria-label="clausura (172 elementos)">clausura</a>
<a href="https://orsairevista.wordpress.com/tag/comarca-andina/" class="tag-cloud-link tag-link-75478738 tag-link-position-18" style="font-size: 10.279069767442pt;" aria-label="comarca andina (81 elementos)">comarca andina</a>
<a href="https://orsairevista.wordpress.com/tag/cruz-del-sur/" class="tag-cloud-link tag-link-3864016 tag-link-position-19" style="font-size: 8.9767441860465pt;" aria-label="cruz del sur (55 elementos)">cruz del sur</a>
<a href="https://orsairevista.wordpress.com/tag/deportivo-cristal/" class="tag-cloud-link tag-link-218989629 tag-link-position-20" style="font-size: 15.488372093023pt;" aria-label="deportivo cristal (355 elementos)">deportivo cristal</a>
<a href="https://orsairevista.wordpress.com/tag/deportivo-madryn/" class="tag-cloud-link tag-link-44927360 tag-link-position-21" style="font-size: 9.7906976744186pt;" aria-label="deportivo madryn (69 elementos)">deportivo madryn</a>
<a href="https://orsairevista.wordpress.com/tag/destacada/" class="tag-cloud-link tag-link-4594341 tag-link-position-22" style="font-size: 22pt;" aria-label="destacada (2.220 elementos)">destacada</a>
<a href="https://orsairevista.wordpress.com/tag/dina-huapi/" class="tag-cloud-link tag-link-5322497 tag-link-position-23" style="font-size: 10.93023255814pt;" aria-label="dina huapi (96 elementos)">dina huapi</a>
<a href="https://orsairevista.wordpress.com/tag/division-b/" class="tag-cloud-link tag-link-19444450 tag-link-position-24" style="font-size: 8.4883720930233pt;" aria-label="division b (48 elementos)">division b</a>
<a href="https://orsairevista.wordpress.com/tag/el-bolson/" class="tag-cloud-link tag-link-631878 tag-link-position-25" style="font-size: 21.023255813953pt;" aria-label="el bolson (1.716 elementos)">el bolson</a>
<a href="https://orsairevista.wordpress.com/tag/el-hoyo/" class="tag-cloud-link tag-link-5338181 tag-link-position-26" style="font-size: 13.697674418605pt;" aria-label="el hoyo (211 elementos)">el hoyo</a>
<a href="https://orsairevista.wordpress.com/tag/el-maiten/" class="tag-cloud-link tag-link-16194475 tag-link-position-27" style="font-size: 10.441860465116pt;" aria-label="el maiten (84 elementos)">el maiten</a>
<a href="https://orsairevista.wordpress.com/tag/el-refugio/" class="tag-cloud-link tag-link-912966 tag-link-position-28" style="font-size: 13.941860465116pt;" aria-label="el refugio (229 elementos)">el refugio</a>
<a href="https://orsairevista.wordpress.com/tag/enduro-2/" class="tag-cloud-link tag-link-35449772 tag-link-position-29" style="font-size: 8.8953488372093pt;" aria-label="enduro (54 elementos)">enduro</a>
<a href="https://orsairevista.wordpress.com/tag/enduro-cordillerano/" class="tag-cloud-link tag-link-220785650 tag-link-position-30" style="font-size: 9.3023255813953pt;" aria-label="enduro cordillerano (60 elementos)">enduro cordillerano</a>
<a href="https://orsairevista.wordpress.com/tag/epuyen/" class="tag-cloud-link tag-link-16488420 tag-link-position-31" style="font-size: 9.3837209302326pt;" aria-label="epuyen (62 elementos)">epuyen</a>
<a href="https://orsairevista.wordpress.com/tag/escuela-municipal-el-bolson/" class="tag-cloud-link tag-link-344835701 tag-link-position-32" style="font-size: 11.825581395349pt;" aria-label="escuela municipal el bolson (124 elementos)">escuela municipal el bolson</a>
<a href="https://orsairevista.wordpress.com/tag/esquel/" class="tag-cloud-link tag-link-235657 tag-link-position-33" style="font-size: 10.686046511628pt;" aria-label="esquel (91 elementos)">esquel</a>
<a href="https://orsairevista.wordpress.com/tag/federal-a/" class="tag-cloud-link tag-link-247498879 tag-link-position-34" style="font-size: 10.03488372093pt;" aria-label="federal a (75 elementos)">federal a</a>
<a href="https://orsairevista.wordpress.com/tag/ferro/" class="tag-cloud-link tag-link-1593157 tag-link-position-35" style="font-size: 10.360465116279pt;" aria-label="ferro (82 elementos)">ferro</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-2/" class="tag-cloud-link tag-link-26915952 tag-link-position-36" style="font-size: 19.96511627907pt;" aria-label="futbol (1.272 elementos)">futbol</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-afuca/" class="tag-cloud-link tag-link-707921831 tag-link-position-37" style="font-size: 8.0813953488372pt;" aria-label="futbol afuca (43 elementos)">futbol afuca</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-de-salon/" class="tag-cloud-link tag-link-5036597 tag-link-position-38" style="font-size: 15.162790697674pt;" aria-label="futbol de salon (319 elementos)">futbol de salon</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-el-bolson/" class="tag-cloud-link tag-link-705641423 tag-link-position-39" style="font-size: 11.337209302326pt;" aria-label="futbol el bolson (109 elementos)">futbol el bolson</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-femenino/" class="tag-cloud-link tag-link-594263 tag-link-position-40" style="font-size: 13.697674418605pt;" aria-label="futbol femenino (215 elementos)">futbol femenino</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-infantil/" class="tag-cloud-link tag-link-4515514 tag-link-position-41" style="font-size: 14.186046511628pt;" aria-label="futbol infantil (245 elementos)">futbol infantil</a>
<a href="https://orsairevista.wordpress.com/tag/handball-2/" class="tag-cloud-link tag-link-35271886 tag-link-position-42" style="font-size: 14.593023255814pt;" aria-label="handball (272 elementos)">handball</a>
<a href="https://orsairevista.wordpress.com/tag/handball-el-bolson/" class="tag-cloud-link tag-link-539372008 tag-link-position-43" style="font-size: 10.441860465116pt;" aria-label="handball el bolson (84 elementos)">handball el bolson</a>
<a href="https://orsairevista.wordpress.com/tag/handball-el-hoyo/" class="tag-cloud-link tag-link-576065433 tag-link-position-44" style="font-size: 8.0813953488372pt;" aria-label="handball el hoyo (43 elementos)">handball el hoyo</a>
<a href="https://orsairevista.wordpress.com/tag/hockey-pista/" class="tag-cloud-link tag-link-13897614 tag-link-position-45" style="font-size: 9.953488372093pt;" aria-label="hockey pista (73 elementos)">hockey pista</a>
<a href="https://orsairevista.wordpress.com/tag/jabalies/" class="tag-cloud-link tag-link-4832503 tag-link-position-46" style="font-size: 12.883720930233pt;" aria-label="jabalies (167 elementos)">jabalies</a>
<a href="https://orsairevista.wordpress.com/tag/jose-michelena/" class="tag-cloud-link tag-link-241212189 tag-link-position-47" style="font-size: 9.8720930232558pt;" aria-label="jose michelena (72 elementos)">jose michelena</a>
<a href="https://orsairevista.wordpress.com/tag/julian-lopez-mon/" class="tag-cloud-link tag-link-218992828 tag-link-position-48" style="font-size: 8.4883720930233pt;" aria-label="julian lopez mon (48 elementos)">julian lopez mon</a>
<a href="https://orsairevista.wordpress.com/tag/juveniles/" class="tag-cloud-link tag-link-188040 tag-link-position-49" style="font-size: 8.0813953488372pt;" aria-label="juveniles (43 elementos)">juveniles</a>
<a href="https://orsairevista.wordpress.com/tag/lago-puelo/" class="tag-cloud-link tag-link-14623798 tag-link-position-50" style="font-size: 15.162790697674pt;" aria-label="lago puelo (322 elementos)">lago puelo</a>
<a href="https://orsairevista.wordpress.com/tag/lifuba/" class="tag-cloud-link tag-link-220293252 tag-link-position-51" style="font-size: 16.627906976744pt;" aria-label="lifuba (488 elementos)">lifuba</a>
<a href="https://orsairevista.wordpress.com/tag/liga-de-voley-de-bariloche/" class="tag-cloud-link tag-link-308388979 tag-link-position-52" style="font-size: 8pt;" aria-label="liga de voley de bariloche (42 elementos)">liga de voley de bariloche</a>
<a href="https://orsairevista.wordpress.com/tag/liga-municipal/" class="tag-cloud-link tag-link-1832605 tag-link-position-53" style="font-size: 11.011627906977pt;" aria-label="liga municipal (99 elementos)">liga municipal</a>
<a href="https://orsairevista.wordpress.com/tag/martin-pavez/" class="tag-cloud-link tag-link-244473044 tag-link-position-54" style="font-size: 8.1627906976744pt;" aria-label="martin pavez (44 elementos)">martin pavez</a>
<a href="https://orsairevista.wordpress.com/tag/maxi-lopez/" class="tag-cloud-link tag-link-1667932 tag-link-position-55" style="font-size: 9.0581395348837pt;" aria-label="maxi lopez (56 elementos)">maxi lopez</a>
<a href="https://orsairevista.wordpress.com/tag/mayores/" class="tag-cloud-link tag-link-265841 tag-link-position-56" style="font-size: 8.8139534883721pt;" aria-label="mayores (53 elementos)">mayores</a>
<a href="https://orsairevista.wordpress.com/tag/mountain-bike/" class="tag-cloud-link tag-link-204010 tag-link-position-57" style="font-size: 9.0581395348837pt;" aria-label="Mountain Bike (57 elementos)">Mountain Bike</a>
<a href="https://orsairevista.wordpress.com/tag/nacional/" class="tag-cloud-link tag-link-3214 tag-link-position-58" style="font-size: 8.4883720930233pt;" aria-label="nacional (48 elementos)">nacional</a>
<a href="https://orsairevista.wordpress.com/tag/padel-2/" class="tag-cloud-link tag-link-36658813 tag-link-position-59" style="font-size: 8.7325581395349pt;" aria-label="padel (52 elementos)">padel</a>
<a href="https://orsairevista.wordpress.com/tag/pehuenes/" class="tag-cloud-link tag-link-219275693 tag-link-position-60" style="font-size: 9.7906976744186pt;" aria-label="pehuenes (69 elementos)">pehuenes</a>
<a href="https://orsairevista.wordpress.com/tag/provincial/" class="tag-cloud-link tag-link-69785 tag-link-position-61" style="font-size: 9.7906976744186pt;" aria-label="provincial (69 elementos)">provincial</a>
<a href="https://orsairevista.wordpress.com/tag/rally-2/" class="tag-cloud-link tag-link-5919100 tag-link-position-62" style="font-size: 8.1627906976744pt;" aria-label="rally (44 elementos)">rally</a>
<a href="https://orsairevista.wordpress.com/tag/rio-negro/" class="tag-cloud-link tag-link-67742 tag-link-position-63" style="font-size: 10.686046511628pt;" aria-label="rio negro (90 elementos)">rio negro</a>
<a href="https://orsairevista.wordpress.com/tag/rugby-2/" class="tag-cloud-link tag-link-34931681 tag-link-position-64" style="font-size: 13.453488372093pt;" aria-label="rugby (200 elementos)">rugby</a>
<a href="https://orsairevista.wordpress.com/tag/running/" class="tag-cloud-link tag-link-1675 tag-link-position-65" style="font-size: 11.011627906977pt;" aria-label="running (99 elementos)">running</a>
<a href="https://orsairevista.wordpress.com/tag/san-martin-de-los-andes/" class="tag-cloud-link tag-link-115142 tag-link-position-66" style="font-size: 8.406976744186pt;" aria-label="san martin de los andes (47 elementos)">san martin de los andes</a>
<a href="https://orsairevista.wordpress.com/tag/sebastian-navarro/" class="tag-cloud-link tag-link-104747466 tag-link-position-67" style="font-size: 9.3023255813953pt;" aria-label="sebastian navarro (61 elementos)">sebastian navarro</a>
<a href="https://orsairevista.wordpress.com/tag/sociedad-2/" class="tag-cloud-link tag-link-34943664 tag-link-position-68" style="font-size: 12.720930232558pt;" aria-label="sociedad (162 elementos)">sociedad</a>
<a href="https://orsairevista.wordpress.com/tag/tenis-2/" class="tag-cloud-link tag-link-29662435 tag-link-position-69" style="font-size: 12.476744186047pt;" aria-label="tenis (152 elementos)">tenis</a>
<a href="https://orsairevista.wordpress.com/tag/torino/" class="tag-cloud-link tag-link-56735 tag-link-position-70" style="font-size: 15.56976744186pt;" aria-label="torino (361 elementos)">torino</a>
<a href="https://orsairevista.wordpress.com/tag/trekking-2/" class="tag-cloud-link tag-link-35992074 tag-link-position-71" style="font-size: 11.418604651163pt;" aria-label="trekking (112 elementos)">trekking</a>
<a href="https://orsairevista.wordpress.com/tag/union-de-rugby-de-los-lagos-del-sur/" class="tag-cloud-link tag-link-220130438 tag-link-position-72" style="font-size: 11.011627906977pt;" aria-label="union de rugby de los lagos del sur (98 elementos)">union de rugby de los lagos del sur</a>
<a href="https://orsairevista.wordpress.com/tag/veteranos/" class="tag-cloud-link tag-link-1196367 tag-link-position-73" style="font-size: 11.093023255814pt;" aria-label="veteranos (101 elementos)">veteranos</a>
<a href="https://orsairevista.wordpress.com/tag/villa-la-angostura/" class="tag-cloud-link tag-link-4448832 tag-link-position-74" style="font-size: 8.2441860465116pt;" aria-label="villa la angostura (45 elementos)">villa la angostura</a>
<a href="https://orsairevista.wordpress.com/tag/voley-2/" class="tag-cloud-link tag-link-35034081 tag-link-position-75" style="font-size: 12.313953488372pt;" aria-label="voley (144 elementos)">voley</a></div></aside>		</div><!-- .widget-column -->
	
			<div id="sidebar-2" class="widget-column sidebar-2">
			<aside id="media_image-56" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.coopetel.org/"><img width="518" height="518" src="https://orsairevista.files.wordpress.com/2020/12/whatsapp-video-2020-12-02-at-12.26.36-pm.gif?w=518" class="image wp-image-13857  attachment-518x518 size-518x518" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="13857" data-permalink="https://orsairevista.wordpress.com/whatsapp-video-2020-12-02-at-12-26-36-pm/" data-orig-file="https://orsairevista.files.wordpress.com/2020/12/whatsapp-video-2020-12-02-at-12.26.36-pm.gif" data-orig-size="518,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Video 2020-12-02 at 12.26.36 PM" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2020/12/whatsapp-video-2020-12-02-at-12.26.36-pm.gif?w=300" data-large-file="https://orsairevista.files.wordpress.com/2020/12/whatsapp-video-2020-12-02-at-12.26.36-pm.gif?w=518" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/fanaticosdeporte"><img class="image aligncenter" src="http://i.imgur.com/Vm1fBEC.jpg" alt="" width="997" height="539" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/Deportes-El-Bolson-172509889792125/?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/cnHZM8D.jpg" alt="" width="800" height="452" /></a></aside><aside id="media_image-44" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/rodamientos_basso-113968320346414/"><img width="960" height="960" src="https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=960" class="image wp-image-13454  attachment-960x960 size-960x960" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg 960w, https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=768 768w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="13454" data-permalink="https://orsairevista.wordpress.com/rodamientos-basso/" data-orig-file="https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rodamientos basso" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=672" /></a></aside><aside id="media_image-46" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.lavalabandurria.com/"><img width="820" height="579" src="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=820" class="image wp-image-10308  attachment-820x579 size-820x579" alt="Lava Lava La Bandurria" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg 820w, https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=768 768w" sizes="(max-width: 820px) 100vw, 820px" data-attachment-id="10308" data-permalink="https://orsairevista.wordpress.com/lava-lava-la-bandurria-publi-dic18/" data-orig-file="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg" data-orig-size="820,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lava Lava La Bandurria publi dic18" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=672" /></a></aside><aside id="media_image-54" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/NETWORLDELBOLSON"><img width="1074" height="553" src="https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=1074" class="image wp-image-14820  attachment-1074x553 size-1074x553" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg 1074w, https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=768 768w, https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=1024 1024w" sizes="(max-width: 1074px) 100vw, 1074px" data-attachment-id="14820" data-permalink="https://orsairevista.wordpress.com/net-word-logo-color-final/" data-orig-file="https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg" data-orig-size="1074,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Net Word logo color final" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=672" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/ibiza.motos?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/pA4Wstb.jpg" alt="" width="991" height="542" /></a></aside><aside id="media_image-53" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/profile.php?id=100007948097055"><img width="1077" height="531" src="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=1077" class="image wp-image-10972  attachment-1077x531 size-1077x531" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg 1077w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=768 768w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=1024 1024w" sizes="(max-width: 1077px) 100vw, 1077px" data-attachment-id="10972" data-permalink="https://orsairevista.wordpress.com/sur-deportes-publi-pag-nueva-mayo19/" data-orig-file="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg" data-orig-size="1077,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bruno&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558475095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sur Deportes publi pag nueva mayo19" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=672" /></a></aside><aside id="media_image-42" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/diezdeportes/"><img width="1969" height="987" src="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=1969" class="image wp-image-9942  attachment-1969x987 size-1969x987" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg 1969w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=768 768w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=1024 1024w" sizes="(max-width: 1969px) 100vw, 1969px" data-attachment-id="9942" data-permalink="https://orsairevista.wordpress.com/diezdeportemarcafinal1/" data-orig-file="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg" data-orig-size="1969,987" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diezdeportemarcaFINAL[1]" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=672" /></a></aside><aside id="media_image-55" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/Imprenta-Andina-2059034527527897/"><img width="1280" height="706" src="https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=1280" class="image wp-image-13604  attachment-1280x706 size-1280x706" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg 1280w, https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=150 150w, https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=300 300w, https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=768 768w, https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="13604" data-permalink="https://orsairevista.wordpress.com/whatsapp-image-2020-09-11-at-12-53-06-pm/" data-orig-file="https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg" data-orig-size="1280,706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-09-11 at 12.53.06 PM" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=672" /></a></aside><aside id="media_image-40" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/le.mans.568?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/BT4gbxF.jpg" alt="" width="721" height="325" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.torneroinmobiliaria.com.ar/"><img class="image aligncenter" src="http://i.imgur.com/BrlR8is.jpg" alt="" width="990" height="543" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.grupogigabyte.com.ar/"><img class="image aligncenter" src="http://i.imgur.com/fCi2nnC.jpg" alt="" width="996" height="536" /></a></aside><aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/milomotos.bolson?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/Y9xqciU.jpg" alt="" width="981" height="544" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/surconstruccioneselbolson/?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/3od5USk.jpg" alt="" width="875" height="452" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/al.aguatodos?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/dE7hPIQ.jpg" alt="" width="997" height="539" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.quehay.com.ar/index.php"><img class="image aligncenter" src="http://i.imgur.com/p6DZAL1.jpg" alt="" width="1010" height="420" /></a></aside><aside id="media_image-48" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/impulso.gimnasio"><img width="1248" height="752" src="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=1248" class="image wp-image-10366  attachment-1248x752 size-1248x752" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg 1248w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=150 150w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=300 300w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=768 768w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=1024 1024w" sizes="(max-width: 1248px) 100vw, 1248px" data-attachment-id="10366" data-permalink="https://orsairevista.wordpress.com/whatsapp-image-2019-01-12-at-12-40-15-pm-1/" data-orig-file="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg" data-orig-size="1248,752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp image 2019-01-12 at 12.40.15 pm (1)" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=672" /></a></aside>		</div><!-- .widget-column -->
	</div><!-- #tertiary -->				</div><!-- .slide-menu -->
			
			<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-15520" class="post-15520 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol tag-afca tag-campeones-2021 tag-destacada tag-estudiantes tag-frontera tag-futbol-2 tag-futbol-afca tag-futbol-comarcal tag-lago-puelo tag-union-del-sur">
			<div class="hero">
			<div class="hentry-inner">
				<div class="entry-wrapper">
					<header class="entry-header">
						<div class="entry-meta">
							<span class="cat-links"><a href="https://orsairevista.wordpress.com/category/futbol/" rel="category tag">Futbol</a></span>						</div><!-- .entry-meta -->

						<h1 class="entry-title">Frontera gritó dos veces campeón</h1>					</header><!-- .entry-header -->
				</div><!-- .entry-wrapper -->
			</div><!-- .hentry-inner -->
		</div><!-- .hero -->
	
	<div class="entry-content">
		<p>Frontera de Lago Puelo se consagró campeón el domingo como local en las categorías Primera Femenina y Reserva tras disputar la última fecha del torneo de la Asociación de Fútbol Comarca Andina (Afca). Por su parte, Unión del Sur empató en Primera Masculina ya con el título bajo el brazo.</p>
<p>Concluyó el primer campeonato de primera y reserva de Afca en la cancha de Frontera de Lago Puelo con la disputa de cinco partidos en las tres categorías. En Reserva se dio la victoria de Unión del Sur sobre el local, pero la diferencia de gol y la caída de Deportivo Mandiyú favoreció a Frontera para gritar campeón.</p>
<p>El otro título que se definió fue el de las chicas con un duelo directo entre Frontera y Estudiantes de Mallín Ahogado. Ambos llegaron con 7 unidades y quien ganase levantaría la copa. En un encuentro con muchas emociones, fue triunfo de las puelenses por 1 a 0 con el tanto de penal de Magalí Rietman.</p>
<p>Por su parte, en Primera Masculina el vigente campeón, Unión del Sur, empató ante Estudiantes; mientras que Deportivo Mandiyú derrotó a Frontera y escaló al último lugar del podio. Estos fueron todos los resultados y estadísticas finales:</p>
<p><a href="https://orsairevista.files.wordpress.com/2021/12/1-_2640566.jpg"><img loading="lazy" data-attachment-id="15524" data-permalink="https://orsairevista.wordpress.com/2021/12/21/frontera-grito-dos-veces-campeon/1-_2640566/" data-orig-file="https://orsairevista.files.wordpress.com/2021/12/1-_2640566.jpg" data-orig-size="977,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;DMC-FZ1000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1639938719&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.12&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="futbol" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2021/12/1-_2640566.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2021/12/1-_2640566.jpg?w=672" src="https://orsairevista.files.wordpress.com/2021/12/1-_2640566.jpg?w=300&#038;h=212" alt="" width="300" height="212" class="alignright size-medium wp-image-15524" srcset="https://orsairevista.files.wordpress.com/2021/12/1-_2640566.jpg?w=300&amp;h=212 300w, https://orsairevista.files.wordpress.com/2021/12/1-_2640566.jpg?w=600&amp;h=424 600w, https://orsairevista.files.wordpress.com/2021/12/1-_2640566.jpg?w=150&amp;h=106 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>RESULTADOS<br />
Reserva:<br />
Unión del Sur 2 Frontera 0<br />
Estudiantes 3 Deportivo Mandiyú 2</p>
<p>Primera Femenina:<br />
Frontera 1 Estudiantes 0</p>
<p>Primera Masculina:<br />
Unión del Sur 2 Estudiantes 2<br />
Deportivo Mandiyú 2 Frontera 1</p>
<p>POSICIONES<br />
Primera Masculina:<br />
1° Unión del Sur 22pts<br />
2° Estudiantes 12pts<br />
3° Deportivo Mandiyú 10pts<br />
4° El Globito 9pts<br />
5° Frontera 4pts</p>
<p>Reserva:<br />
1° Frontera 10pts<br />
2° Unión del Sur 10pts<br />
3° Deportivo Mandiyú 9pts<br />
4° Estudiantes 6pts</p>
<p>Primera Femenino:<br />
1° Frontera 10pts<br />
2° Estudiantes 7pts<br />
3° Deportivo Mandiyú 0pto</p>
<p>GOLEADORES<br />
Primera Masculina: Facundo Saavedra (Unión del Sur)<br />
Primera Femenina: Rocío López (Estudiantes) y Laura Bahamonde (Frontera)<br />
Reserva: Nehuen Bravo (Unión del Sur)</p>
<p>VALLAS MENOS VENCIDAS<br />
Primera Masculina: Unión del Sur<br />
Primera Femenina: Frontera<br />
Reserva: Unión del Sur y Frontera</p>
<p>MIRA EL ADELANTO DE FANATICOS XND HACIENDO CLIC <a href="https://www.facebook.com/media/set/?set=a.427537505582665&amp;type=3">AQUI</a></p>
<div id="atatags-370373-61c26564163d9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-61c26564163d9', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-61c265641641d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61c265641641d',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15520" class="share-twitter sd-button share-icon" href="https://orsairevista.wordpress.com/2021/12/21/frontera-grito-dos-veces-campeon/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15520" class="share-facebook sd-button share-icon" href="https://orsairevista.wordpress.com/2021/12/21/frontera-grito-dos-veces-campeon/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65680626-15520-61c2656416d06' data-src='//widgets.wp.com/likes/index.html?ver=20211208#blog_id=65680626&amp;post_id=15520&amp;origin=orsairevista.wordpress.com&amp;obj_id=65680626-15520-61c2656416d06' data-name='like-post-frame-65680626-15520-61c2656416d06' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<div class="entry-author">
		
<div class="author-avatar">
	<img alt='' src='https://2.gravatar.com/avatar/286152a9e3d8aae8760000961557a6e4?s=46&#038;d=identicon&#038;r=G' class='avatar avatar-46' height='46' width='46' /></div><!-- .author-avatar -->

<div class="author-heading">
	<h2 class="author-title">Publicado por</h2>
	<h3 class="author-name">OrsaiRevista</h3>
</div><!-- .author-heading -->

<p class="author-bio">
		<a class="author-link" href="https://orsairevista.wordpress.com/author/orsaicomarcaandina/" rel="author">
		Lee todas las entradas de OrsaiRevista	</a>
</p><!-- .author-bio -->	</div><!-- .entry-author -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://orsairevista.wordpress.com/2021/12/21/frontera-grito-dos-veces-campeon/" rel="bookmark"><time class="entry-date published updated" datetime="2021-12-21T10:41:59-03:00">21/12/2021</time></a></span><span class="comments-link"><a href="https://orsairevista.wordpress.com/2021/12/21/frontera-grito-dos-veces-campeon/#respond">Deja un comentario</a></span><span class="tags-links"><a href="https://orsairevista.wordpress.com/tag/afca/" rel="tag">afca</a>, <a href="https://orsairevista.wordpress.com/tag/campeones-2021/" rel="tag">campeones 2021</a>, <a href="https://orsairevista.wordpress.com/tag/destacada/" rel="tag">destacada</a>, <a href="https://orsairevista.wordpress.com/tag/estudiantes/" rel="tag">estudiantes</a>, <a href="https://orsairevista.wordpress.com/tag/frontera/" rel="tag">frontera</a>, <a href="https://orsairevista.wordpress.com/tag/futbol-2/" rel="tag">futbol</a>, <a href="https://orsairevista.wordpress.com/tag/futbol-afca/" rel="tag">futbol afca</a>, <a href="https://orsairevista.wordpress.com/tag/futbol-comarcal/" rel="tag">futbol comarcal</a>, <a href="https://orsairevista.wordpress.com/tag/lago-puelo/" rel="tag">lago puelo</a>, <a href="https://orsairevista.wordpress.com/tag/union-del-sur/" rel="tag">union del sur</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/21/frontera-grito-dos-veces-campeon/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://orsairevista.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8ce13e55a9" /><input type="hidden" name="_wp_http_referer" value="/2021/12/21/frontera-grito-dos-veces-campeon/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Forsairevista.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='15520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ff0ecf7d1" /></p>
<input type="hidden" name="genseq" value="1640129892" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="76"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://orsairevista.wordpress.com/2021/12/21/dos-comarcales-ganaron-en-villa-la-angostura/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Dos comarcales ganaron en Villa La Angostura</span></a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary"></div><!-- #secondary -->
			</div><!-- #content -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
					
									</div><!-- .site-info -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
	</div><!-- #body-wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202151y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-286152a9e3d8aae8760000961557a6e4">
	</div>
	<div class="grofile-hash-map-5891e4b625bbedea689422bbb34df947">
	</div>
	<div class="grofile-hash-map-b35d062f5012ec3f118e50611c4fd61f">
	</div>
	<div class="grofile-hash-map-286152a9e3d8aae8760000961557a6e4">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/orsairevista.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/orsairevista.wordpress.com\/wp-login.php?action=logout&_wpnonce=b65764ff68","homeURL":"https:\/\/orsairevista.wordpress.com\/","postID":"15520","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/js/postmessage.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1638479145j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-publication actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://orsairevista.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Orsai Revista			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 4.042 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="65680626" />
										<input type="hidden" name="source" value="https://orsairevista.wordpress.com/2021/12/21/frontera-grito-dos-veces-campeon/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="ee4d7c3317" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Forsairevista.wordpress.com%2F2021%2F12%2F21%2Ffrontera-grito-dos-veces-campeon%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://orsairevista.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Orsai Revista			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://orsairevista.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Forsairevista.wordpress.com%2F2021%2F12%2F21%2Ffrontera-grito-dos-veces-campeon%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Forsairevista.wordpress.com%2F2021%2F12%2F21%2Ffrontera-grito-dos-veces-campeon%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p4rAwW-42k">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/65680626/posts/15520">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orsairevista.wordpress.com\/2021\/12\/21\/frontera-grito-dos-veces-campeon\/":15520};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyNzdsKwjAQhOEXMq6iVXohPktMhpI2hyW7afDtFcS7It7+w8dQZ+NKVmSl1AzHNoUsVCFcsoQVZg0eZaPsnciOtrmztTRBJOmBUc2jZR/xl5ihbN1ivuEX6sFPUCG091qWABNtJ0XiaBVCos/P6z3djpfTYRyG8XydX/h7W/A=?cssminify=yes' type='text/css' media='all' />
<script id='publication-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/orsairevista.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"aa18c1ac09","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/orsairevista.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Forsairevista.wordpress.com%2F2021%2F12%2F21%2Ffrontera-grito-dos-veces-campeon%2F","blog_id":"65680626","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=65680626&v=wpcom&tz=-3&user_id=0&subd=orsairevista","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguno","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltuwyAQvFApaiM1zUfVsxAYO2vzKgt2c/tuIqWy0ihxPxDMzs6sGNBzVjbFilj1wNphIov8/Tzwk15QoansW0+RtacRrL8aGg4mOo9y3VwPCNKS2/60PFlTKcWTfdeiPZ15vSSaifozWq/hkbLyFEfVJdtYdfR7IYrWNycyabMpBDFSBdkfnwP9mbC4tXHCq70pOhiuKHJStRg78i1ngQh7uKXpkg9wZOARzlMWQEmiMtMcJdV/awP1xVSsEgq3xKs0BdGhoLCeKCA9SKyAs7w0TVATOaQblQcO1pTUGF4PqFmiVpfCHc1MrkdljSZsGgnKm1lXBAm14qq+Yraas3yTK3hHlxNX1XlDRfPBFIr9ZRfRZ/h4edvstpvt6/tu+AHM1E+o'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211208#ver=20211208&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://orsairevista.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'65680626','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'65680626','v':'wpcom','tz':'-3','user_id':'0','post':'15520','subd':'orsairevista'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFk/anZYXy5xc2JMNEpvQ1UvYVczN2gvUDdDc3FCeE4mZmlYaGtUNDZkcV1RMXV6Ukd2bTdxdjMufitraE9QLkx+emRvW2dibnZaME1HWjZMdHRSOGY/RXZ0TGk1cTlBTWZaUy4wMUs4bi5LMmo4XWpGeS5xQzVHK3NpXWxrRy9ySitDc3VbLllzQTVhYTJ4cStEdWNSNWdGejEwTFV1PzZrWlBlM1RmLCZLUUs/TDJnVTE9fEJjMUVHbjd4cVRpSUlRemosKy54L3RRaEVJYkd1aHNWSzdCT0lJY24vSm9LcmNfbFc/V3RybzFiK2V1VHV0'}]);
_stq.push([ 'clickTrackerInit', '65680626', '15520' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>