<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://orsairevista.wordpress.com/xmlrpc.php">

<title>Exitosa primera edición del Big Fight Sports &#8211; Orsai Revista</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Exo+2:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Alegreya",serif}.wf-active .widget_goodreads div[class^="gr_custom_author"]{font-family:"Alegreya",serif}.wf-active #comments #respond p.form-submit input#comment-submit, .wf-active .widget_akismet_widget .a-stats, .wf-active .widget_flickr #flickr_badge_uber_wrapper td a:last-child, .wf-active .milestone-widget .milestone-header, .wf-active .widget.top_rated .pd_top_rated_holder_posts > p{font-family:"Alegreya",serif}.wf-active .site-description, .wf-active .site-title, .wf-active h1, .wf-active h2:not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Exo 2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active h2{font-style:normal;font-weight:400}.wf-active .comments-title, .wf-active .site-title, .wf-active .widget-title, .wf-active h3{font-style:normal;font-weight:400}.wf-active .page-title, .wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .site-description, .wf-active h6{font-style:normal;font-weight:400}.wf-active blockquote{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Exo 2",sans-serif;font-weight:400;font-style:normal}.wf-active .no-comments{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:400}.wf-active .comment-author{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:400}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:400}.wf-active .widget_goodreads h2[class^="gr_custom_header"]{font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .page-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .hero .entry-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Orsai Revista &raquo; Feed" href="https://orsairevista.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orsai Revista &raquo; Feed de los comentarios" href="https://orsairevista.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orsai Revista &raquo; Comentario Exitosa primera edición del Big Fight Sports del feed" href="https://orsairevista.wordpress.com/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUu1uwyAMfKER2iprf017Fj4sRmMCAtOMtx9Bm5YlSro/iMO+89mGT4EpPxKMxF1mAbOxY+JTUN6x5CxCWaFOpfTCd2hWG6DEIdeoHywwFBMncAEFQeKJCsJGQKI3vxI+aqETN+ilwKNiEWZRzYJPtEJHNLRDdXIHCkINrKFN+k+uyRVKiKZGIvDHue9O3YXLbFHPtpuAjCKWVWt2VJj1XCdxB9oKQHDNyALUoRSIDMEIVTpnx+f0GlviP6R9883pomdRfCZmotU7G3kqEQXZ0ewtdDHteW713QWxNf+Pj1RTvu+M4POY0j6plCFCSqyezmbH6KPWagt+d2/n6/Vy6vvX2+3+BfTdHxQ=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxtTEsOglAMvJDY+AHdGI9ioFYs8voa2sbr+zCYsHAxmZnMB95aYRYncUhR6Rg9i8FAri2+Fg865Xugcxa4sSD0JDRx2dl/uUWzDayu/UmJDDS6GSNj+z17lNggkUQp/ngeX9Nl19TN4Xg+7evhA6FTPe0=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='publication-lato-neuton-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CNeuton%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=6.0.2' media='all' />
<link rel='stylesheet' id='publication-oswald-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.0.2' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyNjtEKwjAMRX/IGAdS9UH8li3EGm3TsrSM/b0dexkI6kPgXjjnEpwyUNLCWrA8OLJhrsNyQagvkhStzIH3ZLbD3/AQEr3sX1qU1nmYMqX4ocUKOVQvaug5QdtevW2Be+hl/KaO3L7yLXps1KYu0i1eO+e688WdDsfnG8o1ZVM=?cssminify=yes' type='text/css' media='all' />
<style id='publication-style-inline-css'>
.hero { background-image: url(https://orsairevista.files.wordpress.com/2022/09/1-img_20220917_234804299_hdr.jpg?w=2000&#038;h=1340&#038;crop=1); }

			.post-navigation .nav-previous { background-image: url(https://orsairevista.files.wordpress.com/2019/11/73513608_759987837774475_7922113223816380416_n.jpg?w=960&#038;h=132&#038;crop=1); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous .meta-nav { box-shadow: inset 0 -0.5em 0 #222; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.25); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.5); }
			.post-navigation .nav-previous a:active, .post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.5); }
			.post-navigation .nav-previous a:active .meta-nav, .post-navigation .nav-previous a:focus .meta-nav, .post-navigation .nav-previous a:hover .meta-nav { background: #222; }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
</style>
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"65680626","siteURL":"http:\/\/orsairevista.wordpress.com","xhrURL":"https:\/\/orsairevista.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"47022be7df","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p4rAwW-4jA","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjtEOwiAMRX/IDqdR92L8FgZIIFCwhcz9vRidWfbiU9Pec++tmDKohMVgEZ5FTKMLBiobkrbdwOE9dZ53YsXFCjlU65AFmSCL0ZATl822dbV0CgUypee8aA5VqNrwW/SPamj+ji46/AtBdJZa4Rpe2saQ7O/LKZGWmkEFyfwJUjEDJgSrMzXvLV778+m4H4b+cvAvwqxmsQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orsairevista.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://orsairevista.wordpress.com/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/" />
<link rel='shortlink' href='https://wp.me/p4rAwW-4jA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Forsairevista.wordpress.com%2F2022%2F09%2F18%2Fexitosa-primera-edicion-del-big-fight-sports%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Forsairevista.wordpress.com%2F2022%2F09%2F18%2Fexitosa-primera-edicion-del-big-fight-sports%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Exitosa primera edición del Big Fight Sports" />
<meta property="og:url" content="https://orsairevista.wordpress.com/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/" />
<meta property="og:description" content="La primera edición de la velada de artes marciales «Big Fight Sports» de El Bolsón fue exitosa con doce peleas en jaula entre las modalidades mma, kick boxing y k1. Los dos combates centrales de la…" />
<meta property="article:published_time" content="2022-09-18T20:16:11+00:00" />
<meta property="article:modified_time" content="2022-09-18T20:16:11+00:00" />
<meta property="og:site_name" content="Orsai Revista" />
<meta property="og:image" content="https://orsairevista.files.wordpress.com/2022/09/1-img_20220917_234804299_hdr.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="651" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@LucesCordillera" />
<meta name="twitter:text:title" content="Exitosa primera edición del Big Fight Sports" />
<meta name="twitter:image" content="https://orsairevista.files.wordpress.com/2022/09/1-img_20220917_234804299_hdr.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://orsairevista.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://orsairevista.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://orsairevista.wordpress.com/osd.xml" title="Orsai Revista" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Orsai Revista" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La pagina deportiva de la Comarca Andina" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://orsairevista.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="La primera edición de la velada de artes marciales &quot;Big Fight Sports&quot; de El Bolsón fue exitosa con doce peleas en jaula entre las modalidades mma, kick boxing y k1. Los dos combates centrales de la noche finalizaron antes de tiempo, primero con el nocaut de José Carrasco (Team La Legión Neuquén) y luego con&hellip;" />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
					<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'publication', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 65680626 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-6328054f28700&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-6328054f28700\',location: 120,formFactor: \'001\',label: {text: \'Anuncios\',},creative: {reportAd: {text: \'Informa sobre este anuncio\',},privacySettings: {text: \'Privacidad\',}}});});&lt;/script&gt;", }
		);
	</script><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-16590 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied has-hero has-site-logo highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	<div id="body-wrapper" class="body-wrapper">
		<div id="page" class="hfeed site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-header-inner">
					<div class="site-branding">
						<a href="https://orsairevista.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"><img width="324" height="90" src="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=324" class="site-logo attachment-publication-logo" alt="" loading="lazy" data-size="publication-logo" itemprop="logo" srcset="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png 324w, https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=150 150w, https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=300 300w" sizes="(max-width: 324px) 100vw, 324px" data-attachment-id="11078" data-permalink="https://orsairevista.wordpress.com/lgo-orsai-limpito/" data-orig-file="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png" data-orig-size="324,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lgo orsai limpito" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=324" /></a>
													<p class="site-title"><a href="https://orsairevista.wordpress.com/" rel="home">Orsai Revista</a></p>
						
													<p class="site-description">La pagina deportiva de la Comarca Andina</p>
											</div><!-- .site-branding -->
				</div><!-- .site-header-inner -->
			</header><!-- #masthead -->

							<button class="menu-toggle" aria-controls="slide-menu" aria-expanded="false"><span class="screen-reader-text">Menú</span></button>

				<div id="slide-menu" class="slide-menu">
					<div class="slide-wrapper">
													<nav id="site-navigation" class="main-navigation" role="navigation">
								<h2 class="screen-reader-text">Navegación primaria</h2>
								<div class="menu-wrapper"><ul id="primary-menu" class="menu"><li id="menu-item-3971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3971"><a href="https://orsairevista.wordpress.com/category/acuaticos/">Acuaticos</a>
<ul class="sub-menu">
	<li id="menu-item-3972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3972"><a href="https://orsairevista.wordpress.com/category/acuaticos/aguas-abiertas-acuaticos/">Aguas abiertas</a></li>
	<li id="menu-item-3983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3983"><a href="https://orsairevista.wordpress.com/category/canotaje/">Canotaje</a></li>
	<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8324"><a href="https://orsairevista.wordpress.com/category/acuaticos/kayak/">Kayak</a></li>
	<li id="menu-item-3973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3973"><a href="https://orsairevista.wordpress.com/category/acuaticos/natacion-acuaticos/">Natacion</a></li>
	<li id="menu-item-4029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4029"><a href="https://orsairevista.wordpress.com/category/acuaticos/vela-acuaticos/">Vela</a></li>
</ul>
</li>
<li id="menu-item-3974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3974"><a href="https://orsairevista.wordpress.com/category/ajedrez/">Ajedrez</a></li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3975"><a href="https://orsairevista.wordpress.com/category/artes-marciales/">Artes Marciales</a>
<ul class="sub-menu">
	<li id="menu-item-3976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3976"><a href="https://orsairevista.wordpress.com/category/artes-marciales/judo/">Judo</a></li>
	<li id="menu-item-3977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3977"><a href="https://orsairevista.wordpress.com/category/artes-marciales/karate/">Karate</a></li>
	<li id="menu-item-3978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3978"><a href="https://orsairevista.wordpress.com/category/artes-marciales/kung-fu-artes-marciales/">Kung fu</a></li>
	<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="https://orsairevista.wordpress.com/category/lucha-libre/">Lucha libre</a></li>
	<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href="https://orsairevista.wordpress.com/category/artes-marciales/mma/">MMA</a></li>
	<li id="menu-item-4028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4028"><a href="https://orsairevista.wordpress.com/category/artes-marciales/taekwondo/">Taekwondo</a></li>
</ul>
</li>
<li id="menu-item-3980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3980"><a href="https://orsairevista.wordpress.com/category/atletismo/">Atletismo</a></li>
<li id="menu-item-3981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3981"><a href="https://orsairevista.wordpress.com/category/basquet/">Basquet</a></li>
<li id="menu-item-3982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3982"><a href="https://orsairevista.wordpress.com/category/boxeo/">Boxeo</a></li>
<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8318"><a href="https://orsairevista.wordpress.com/category/carrovelismo/">Carrovelismo</a></li>
<li id="menu-item-3984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3984"><a href="https://orsairevista.wordpress.com/category/ciclismo/">Ciclismo</a>
<ul class="sub-menu">
	<li id="menu-item-3985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3985"><a href="https://orsairevista.wordpress.com/category/ciclismo/cross-country/">Cross Country</a></li>
	<li id="menu-item-3986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3986"><a href="https://orsairevista.wordpress.com/category/ciclismo/descenso/">Descenso</a></li>
	<li id="menu-item-3987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3987"><a href="https://orsairevista.wordpress.com/category/ciclismo/mountain-bike/">Mountain Bike</a></li>
</ul>
</li>
<li id="menu-item-3992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3992"><a href="https://orsairevista.wordpress.com/category/escalada/">Escalada</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3994"><a href="https://orsairevista.wordpress.com/category/futbol/">Futbol</a>
<ul class="sub-menu">
	<li id="menu-item-11089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11089"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-senior/afuveco/">afuveco</a></li>
	<li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-callejero/">Futbol Callejero</a></li>
	<li id="menu-item-4000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4000"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-de-salon-futbol/">Futbol de salon</a></li>
	<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4001"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-femenino-futbol/">Futbol femenino</a></li>
	<li id="menu-item-4002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4002"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-infantil-futbol/">Futbol infantil</a></li>
	<li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="https://orsairevista.wordpress.com/category/futbol/futbol-lifuba/">Futbol Lifuba</a></li>
	<li id="menu-item-11088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11088"><a href="https://orsairevista.wordpress.com/category/futbol/regional-amateur/">Regional Amateur</a></li>
</ul>
</li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="https://orsairevista.wordpress.com/category/gimnasia-artistica/">Gimnasia Artística</a></li>
<li id="menu-item-4005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4005"><a href="https://orsairevista.wordpress.com/category/handball/">Handball</a>
<ul class="sub-menu">
	<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8325"><a href="https://orsairevista.wordpress.com/category/handball/beach-handball/">beach handball</a></li>
</ul>
</li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4006"><a href="https://orsairevista.wordpress.com/category/hockey/">Hockey</a>
<ul class="sub-menu">
	<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="https://orsairevista.wordpress.com/category/hockey/hockey-pista-hockey/">Hockey pista</a></li>
</ul>
</li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4008"><a href="https://orsairevista.wordpress.com/category/invernales/">Invernales</a>
<ul class="sub-menu">
	<li id="menu-item-3993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3993"><a href="https://orsairevista.wordpress.com/category/esqui/">Esqui</a></li>
	<li id="menu-item-4019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4019"><a href="https://orsairevista.wordpress.com/category/snowboard/">Snowboard</a></li>
</ul>
</li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="https://orsairevista.wordpress.com/category/jineteada/">Jineteada</a></li>
<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8321"><a href="https://orsairevista.wordpress.com/category/automovilismo/">Motores</a>
<ul class="sub-menu">
	<li id="menu-item-3989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3989"><a href="https://orsairevista.wordpress.com/category/enduro/">Enduro</a>
	<ul class="sub-menu">
		<li id="menu-item-3990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3990"><a href="https://orsairevista.wordpress.com/category/enduro/enduro-ape/">Enduro APE</a></li>
		<li id="menu-item-3991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3991"><a href="https://orsairevista.wordpress.com/category/enduro/enduro-cordillerano-enduro/">Enduro Cordillerano</a></li>
	</ul>
</li>
	<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="https://orsairevista.wordpress.com/category/karting/">Karting</a></li>
	<li id="menu-item-11087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11087"><a href="https://orsairevista.wordpress.com/category/levantamiento-de-pesas/">Levantamiento de Pesas</a></li>
	<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="https://orsairevista.wordpress.com/category/motocross/">Motocross</a></li>
	<li id="menu-item-8322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8322"><a href="https://orsairevista.wordpress.com/category/rally/">Rally</a></li>
</ul>
</li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://orsairevista.wordpress.com/category/padel/">Padel</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4015"><a href="https://orsairevista.wordpress.com/category/patin/">Patin</a></li>
<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8323"><a href="https://orsairevista.wordpress.com/category/pruebas-combinadas/">Pruebas combinadas</a>
<ul class="sub-menu">
	<li id="menu-item-3988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3988"><a href="https://orsairevista.wordpress.com/category/duatlon/">Duatlón</a></li>
	<li id="menu-item-4023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4023"><a href="https://orsairevista.wordpress.com/category/tetratlon/">Tetratlon</a></li>
	<li id="menu-item-4026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4026"><a href="https://orsairevista.wordpress.com/category/triatlon-2/">Triatlon</a></li>
</ul>
</li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="https://orsairevista.wordpress.com/category/rugby/">Rugby</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018"><a href="https://orsairevista.wordpress.com/category/skate/">Skate</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4021"><a href="https://orsairevista.wordpress.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-4022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4022"><a href="https://orsairevista.wordpress.com/category/tenis/">Tenis</a></li>
<li id="menu-item-4024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4024"><a href="https://orsairevista.wordpress.com/category/torball/">Torball</a></li>
<li id="menu-item-4027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4027"><a href="https://orsairevista.wordpress.com/category/voley/">Voley</a>
<ul class="sub-menu">
	<li id="menu-item-4020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4020"><a href="https://orsairevista.wordpress.com/category/voley/beach-voley/">Beach Voley</a></li>
	<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="https://orsairevista.wordpress.com/category/newcom/">Newcom</a></li>
</ul>
</li>
</ul></div>							</nav><!-- #site-navigation -->
						
													<nav id="site-social" class="social-navigation">
								<h2 class="screen-reader-text">Navegación Social</h2>
								<div class="menu-wrapper"><ul id="social-menu" class="menu"><li id="menu-item-11063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11063"><a href="https://twitter.com/LucesCordillera"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-11065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11065"><a href="https://www.youtube.com/user/fanaticosdeporte"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-11066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11066"><a href="https://www.facebook.com/LaOrsaiDeportiva/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-11067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11067"><a href="https://www.instagram.com/lucesdecordillera/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</nav><!-- #site-social -->
											</div><!-- .slide-wrapper -->
					
<div id="tertiary" class="widget-area" role="complementary">
			<div id="sidebar-1" class="widget-column">
			<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/LaOrsaiDeportiva/"><img class="alignleft wp-image-11261" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_facebook_294073.png?w=108" alt="" width="32" height="32" /></a> <a href="https://twitter.com/lucescordillera"><img class="alignleft wp-image-11259" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_twitter_294068.png" alt="" width="32" height="32" /></a> <a href="https://www.instagram.com/lucesdecordillera/"><img class="alignleft wp-image-11260" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_instagram_294092.png" alt="" width="32" height="32" /></a> <a href="https://www.youtube.com/user/fanaticosdeporte"><img class="alignleft wp-image-11258" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_youtube_294064.png" alt="" width="32" height="32" /></a></div></aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://orsairevista.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">La Orsai Deportiva</h2>			<div class="textwidget"><p>Escuchanos Martes y Viernes de 15 a 17hs por FM Paraiso42. 99.3 en El Bolsón,<span class="st"> 96.1 en El Hoyo y 96.3 en El Foyel.</span></p>
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://client.chatwee.com/popout/5f35c1b60a577a14607d28a6" target="_blank" rel="noopener">Vení a conversar al Chat de Orsai Revista</a></div></aside><aside id="media_video-8" class="widget widget_media_video"><h2 class="widget-title">DESCUBRI EL PARAISO</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-16590-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=x4we6tof9GY&#038;t=1s&#038;ab_channel=FanaticosXND&#038;_=1" /><a href="https://www.youtube.com/watch?v=x4we6tof9GY&#038;t=1s&#038;ab_channel=FanaticosXND">https://www.youtube.com/watch?v=x4we6tof9GY&#038;t=1s&#038;ab_channel=FanaticosXND</a></video></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title">SNOW KAYAK Piltriquitron</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/rt7Divyg2lc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">LOS LAGOS DE CHOLILA</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/-abN2zls7Hc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=4&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Bariloche: Conoce la Laguna Negra</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/v5r_Wzf1b6A?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=147&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="text-11" class="widget widget_text"><h2 class="widget-title">Maravillate con el Pileton de El Manso</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/ZxnA4KaKzyU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title">KAYAK HASTA CHILE</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/2pvYODO9iVk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=4&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="media_video-7" class="widget widget_media_video"><h2 class="widget-title">NIEVE EN EL PILTRIQUITRON</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-16590-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=SxzbGHj5Upc&#038;t=5s&#038;_=2" /><a href="https://www.youtube.com/watch?v=SxzbGHj5Upc&#038;t=5s">https://www.youtube.com/watch?v=SxzbGHj5Upc&#038;t=5s</a></video></div></aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">ECOBICI en Puerto Madryn</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/WKX6a1LcvAQ?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=374&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="media_video-12" class="widget widget_media_video"><h2 class="widget-title">Rapel en el Currumahuida</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-16590-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=l9HvUBXnXEQ&#038;_=3" /><a href="https://www.youtube.com/watch?v=l9HvUBXnXEQ">https://www.youtube.com/watch?v=l9HvUBXnXEQ</a></video></div></aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">RAFTING RIO AZUL</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" src="https://www.youtube.com/embed/K4_xJizmXNc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=34&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Comentarios recientes</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="OrsaiRevista" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://orsairevista.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/286152a9e3d8aae8760000961557a6e4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://orsairevista.wordpress.com" rel="nofollow">OrsaiRevista</a> en <a href="https://orsairevista.wordpress.com/2022/04/19/presencia-comarcal-en-el-torneo-de-semana-santa/comment-page-1/#comment-1096">Presencia comarcal en el torne&hellip;</a></td></tr><tr><td title="Lissuchi Rami" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://graph.facebook.com/v6.0/155567250280692/picture?type=large' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Lissuchi Rami en <a href="https://orsairevista.wordpress.com/2022/04/19/presencia-comarcal-en-el-torneo-de-semana-santa/comment-page-1/#comment-1095">Presencia comarcal en el torne&hellip;</a></td></tr><tr><td title="Doris Paredes" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/cb470c6e65a3b8be481007219797ac40?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Doris Paredes en <a href="https://orsairevista.wordpress.com/2021/12/28/manu-kovacs-el-jugador-comarcal-en-san-lorenzo/comment-page-1/#comment-1094">Manu Kovacs, el jugador comarc&hellip;</a></td></tr><tr><td title="OrsaiRevista" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://orsairevista.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/286152a9e3d8aae8760000961557a6e4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://orsairevista.wordpress.com" rel="nofollow">OrsaiRevista</a> en <a href="https://orsairevista.wordpress.com/2019/12/02/las-chicas-de-la-urls-cerraron-el-ano-en-jabalies/comment-page-1/#comment-1091">Las chicas de la URLS cerraron&hellip;</a></td></tr><tr><td title="Francisco Millaqueo" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/5891e4b625bbedea689422bbb34df947?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Francisco Millaqueo en <a href="https://orsairevista.wordpress.com/2019/12/02/las-chicas-de-la-urls-cerraron-el-ano-en-jabalies/comment-page-1/#comment-1090">Las chicas de la URLS cerraron&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><a href="https://orsairevista.wordpress.com/tag/acat/" class="tag-cloud-link tag-link-5002087 tag-link-position-1" style="font-size: 8.8092485549133pt;" aria-label="acat (55 elementos)">acat</a>
<a href="https://orsairevista.wordpress.com/tag/afca/" class="tag-cloud-link tag-link-469339 tag-link-position-2" style="font-size: 14.150289017341pt;" aria-label="afca (259 elementos)">afca</a>
<a href="https://orsairevista.wordpress.com/tag/afuveco/" class="tag-cloud-link tag-link-560670086 tag-link-position-3" style="font-size: 11.64161849711pt;" aria-label="afuveco (124 elementos)">afuveco</a>
<a href="https://orsairevista.wordpress.com/tag/afyda/" class="tag-cloud-link tag-link-221795906 tag-link-position-4" style="font-size: 9.3757225433526pt;" aria-label="afyda (65 elementos)">afyda</a>
<a href="https://orsairevista.wordpress.com/tag/ajedrez-2/" class="tag-cloud-link tag-link-35803551 tag-link-position-5" style="font-size: 9.2947976878613pt;" aria-label="ajedrez (64 elementos)">ajedrez</a>
<a href="https://orsairevista.wordpress.com/tag/apertura/" class="tag-cloud-link tag-link-8490 tag-link-position-6" style="font-size: 11.803468208092pt;" aria-label="apertura (130 elementos)">apertura</a>
<a href="https://orsairevista.wordpress.com/tag/asociacion-de-futbol-veteranos-del-oeste/" class="tag-cloud-link tag-link-346578490 tag-link-position-7" style="font-size: 8.728323699422pt;" aria-label="asociacion de futbol veteranos del oeste (54 elementos)">asociacion de futbol veteranos del oeste</a>
<a href="https://orsairevista.wordpress.com/tag/asociacion-de-handball-de-los-lagos-del-sur/" class="tag-cloud-link tag-link-498030867 tag-link-position-8" style="font-size: 9.3757225433526pt;" aria-label="asociacion de handball de los lagos del sur (65 elementos)">asociacion de handball de los lagos del sur</a>
<a href="https://orsairevista.wordpress.com/tag/atletismo-2/" class="tag-cloud-link tag-link-35803547 tag-link-position-9" style="font-size: 11.722543352601pt;" aria-label="atletismo (129 elementos)">atletismo</a>
<a href="https://orsairevista.wordpress.com/tag/bariloche/" class="tag-cloud-link tag-link-364409 tag-link-position-10" style="font-size: 15.849710982659pt;" aria-label="bariloche (416 elementos)">bariloche</a>
<a href="https://orsairevista.wordpress.com/tag/basquet-2/" class="tag-cloud-link tag-link-35034079 tag-link-position-11" style="font-size: 12.450867052023pt;" aria-label="basquet (158 elementos)">basquet</a>
<a href="https://orsairevista.wordpress.com/tag/boxeo-2/" class="tag-cloud-link tag-link-37133160 tag-link-position-12" style="font-size: 11.965317919075pt;" aria-label="boxeo (138 elementos)">boxeo</a>
<a href="https://orsairevista.wordpress.com/tag/cadetes/" class="tag-cloud-link tag-link-188041 tag-link-position-13" style="font-size: 8.242774566474pt;" aria-label="cadetes (47 elementos)">cadetes</a>
<a href="https://orsairevista.wordpress.com/tag/cesar-antin/" class="tag-cloud-link tag-link-221838916 tag-link-position-14" style="font-size: 9.6184971098266pt;" aria-label="cesar antin (70 elementos)">cesar antin</a>
<a href="https://orsairevista.wordpress.com/tag/chubut/" class="tag-cloud-link tag-link-67743 tag-link-position-15" style="font-size: 9.2947976878613pt;" aria-label="chubut (63 elementos)">chubut</a>
<a href="https://orsairevista.wordpress.com/tag/clausura/" class="tag-cloud-link tag-link-1536262 tag-link-position-16" style="font-size: 12.774566473988pt;" aria-label="clausura (172 elementos)">clausura</a>
<a href="https://orsairevista.wordpress.com/tag/comarca-andina/" class="tag-cloud-link tag-link-75478738 tag-link-position-17" style="font-size: 10.346820809249pt;" aria-label="comarca andina (86 elementos)">comarca andina</a>
<a href="https://orsairevista.wordpress.com/tag/cruz-del-sur/" class="tag-cloud-link tag-link-3864016 tag-link-position-18" style="font-size: 8.8901734104046pt;" aria-label="cruz del sur (57 elementos)">cruz del sur</a>
<a href="https://orsairevista.wordpress.com/tag/deportivo-cristal/" class="tag-cloud-link tag-link-218989629 tag-link-position-19" style="font-size: 15.445086705202pt;" aria-label="deportivo cristal (368 elementos)">deportivo cristal</a>
<a href="https://orsairevista.wordpress.com/tag/deportivo-madryn/" class="tag-cloud-link tag-link-44927360 tag-link-position-20" style="font-size: 9.6994219653179pt;" aria-label="deportivo madryn (72 elementos)">deportivo madryn</a>
<a href="https://orsairevista.wordpress.com/tag/destacada/" class="tag-cloud-link tag-link-4594341 tag-link-position-21" style="font-size: 22pt;" aria-label="destacada (2.389 elementos)">destacada</a>
<a href="https://orsairevista.wordpress.com/tag/dina-huapi/" class="tag-cloud-link tag-link-5322497 tag-link-position-22" style="font-size: 10.751445086705pt;" aria-label="dina huapi (97 elementos)">dina huapi</a>
<a href="https://orsairevista.wordpress.com/tag/division-b/" class="tag-cloud-link tag-link-19444450 tag-link-position-23" style="font-size: 8.485549132948pt;" aria-label="division b (50 elementos)">division b</a>
<a href="https://orsairevista.wordpress.com/tag/el-bolson/" class="tag-cloud-link tag-link-631878 tag-link-position-24" style="font-size: 20.867052023121pt;" aria-label="el bolson (1.730 elementos)">el bolson</a>
<a href="https://orsairevista.wordpress.com/tag/el-hoyo/" class="tag-cloud-link tag-link-5338181 tag-link-position-25" style="font-size: 13.583815028902pt;" aria-label="el hoyo (216 elementos)">el hoyo</a>
<a href="https://orsairevista.wordpress.com/tag/el-maiten/" class="tag-cloud-link tag-link-16194475 tag-link-position-26" style="font-size: 10.346820809249pt;" aria-label="el maiten (86 elementos)">el maiten</a>
<a href="https://orsairevista.wordpress.com/tag/el-refugio/" class="tag-cloud-link tag-link-912966 tag-link-position-27" style="font-size: 13.826589595376pt;" aria-label="el refugio (233 elementos)">el refugio</a>
<a href="https://orsairevista.wordpress.com/tag/enduro-2/" class="tag-cloud-link tag-link-35449772 tag-link-position-28" style="font-size: 9.1329479768786pt;" aria-label="enduro (61 elementos)">enduro</a>
<a href="https://orsairevista.wordpress.com/tag/enduro-cordillerano/" class="tag-cloud-link tag-link-220785650 tag-link-position-29" style="font-size: 9.2138728323699pt;" aria-label="enduro cordillerano (62 elementos)">enduro cordillerano</a>
<a href="https://orsairevista.wordpress.com/tag/epuyen/" class="tag-cloud-link tag-link-16488420 tag-link-position-30" style="font-size: 9.2947976878613pt;" aria-label="epuyen (63 elementos)">epuyen</a>
<a href="https://orsairevista.wordpress.com/tag/escuela-municipal-el-bolson/" class="tag-cloud-link tag-link-344835701 tag-link-position-31" style="font-size: 11.722543352601pt;" aria-label="escuela municipal el bolson (127 elementos)">escuela municipal el bolson</a>
<a href="https://orsairevista.wordpress.com/tag/esquel/" class="tag-cloud-link tag-link-235657 tag-link-position-32" style="font-size: 10.508670520231pt;" aria-label="esquel (91 elementos)">esquel</a>
<a href="https://orsairevista.wordpress.com/tag/federal-a/" class="tag-cloud-link tag-link-247498879 tag-link-position-33" style="font-size: 9.8612716763006pt;" aria-label="federal a (75 elementos)">federal a</a>
<a href="https://orsairevista.wordpress.com/tag/ferro/" class="tag-cloud-link tag-link-1593157 tag-link-position-34" style="font-size: 10.184971098266pt;" aria-label="ferro (82 elementos)">ferro</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-2/" class="tag-cloud-link tag-link-26915952 tag-link-position-35" style="font-size: 19.895953757225pt;" aria-label="futbol (1.311 elementos)">futbol</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-afuca/" class="tag-cloud-link tag-link-548154949 tag-link-position-36" style="font-size: 14.473988439306pt;" aria-label="Futbol Afuca (283 elementos)">Futbol Afuca</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-afuca/" class="tag-cloud-link tag-link-707921831 tag-link-position-37" style="font-size: 8.1618497109827pt;" aria-label="futbol afuca (46 elementos)">futbol afuca</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-bariloche/" class="tag-cloud-link tag-link-712399977 tag-link-position-38" style="font-size: 8.1618497109827pt;" aria-label="futbol bariloche (46 elementos)">futbol bariloche</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-de-salon/" class="tag-cloud-link tag-link-5036597 tag-link-position-39" style="font-size: 15.121387283237pt;" aria-label="futbol de salon (338 elementos)">futbol de salon</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-el-bolson/" class="tag-cloud-link tag-link-705641423 tag-link-position-40" style="font-size: 12.85549132948pt;" aria-label="futbol el bolson (175 elementos)">futbol el bolson</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-femenino/" class="tag-cloud-link tag-link-594263 tag-link-position-41" style="font-size: 13.826589595376pt;" aria-label="futbol femenino (232 elementos)">futbol femenino</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-infantil/" class="tag-cloud-link tag-link-4515514 tag-link-position-42" style="font-size: 13.988439306358pt;" aria-label="futbol infantil (245 elementos)">futbol infantil</a>
<a href="https://orsairevista.wordpress.com/tag/futbol-lifuba/" class="tag-cloud-link tag-link-254736048 tag-link-position-43" style="font-size: 8.6473988439306pt;" aria-label="Futbol Lifuba (53 elementos)">Futbol Lifuba</a>
<a href="https://orsairevista.wordpress.com/tag/handball-2/" class="tag-cloud-link tag-link-35271886 tag-link-position-44" style="font-size: 14.473988439306pt;" aria-label="handball (279 elementos)">handball</a>
<a href="https://orsairevista.wordpress.com/tag/handball-el-bolson/" class="tag-cloud-link tag-link-539372008 tag-link-position-45" style="font-size: 10.42774566474pt;" aria-label="handball el bolson (89 elementos)">handball el bolson</a>
<a href="https://orsairevista.wordpress.com/tag/hockey-pista/" class="tag-cloud-link tag-link-13897614 tag-link-position-46" style="font-size: 9.8612716763006pt;" aria-label="hockey pista (74 elementos)">hockey pista</a>
<a href="https://orsairevista.wordpress.com/tag/jabalies/" class="tag-cloud-link tag-link-4832503 tag-link-position-47" style="font-size: 12.693641618497pt;" aria-label="jabalies (169 elementos)">jabalies</a>
<a href="https://orsairevista.wordpress.com/tag/jose-michelena/" class="tag-cloud-link tag-link-241212189 tag-link-position-48" style="font-size: 9.8612716763006pt;" aria-label="jose michelena (74 elementos)">jose michelena</a>
<a href="https://orsairevista.wordpress.com/tag/julian-lopez-mon/" class="tag-cloud-link tag-link-218992828 tag-link-position-49" style="font-size: 8.485549132948pt;" aria-label="julian lopez mon (50 elementos)">julian lopez mon</a>
<a href="https://orsairevista.wordpress.com/tag/lago-puelo/" class="tag-cloud-link tag-link-14623798 tag-link-position-50" style="font-size: 14.959537572254pt;" aria-label="lago puelo (324 elementos)">lago puelo</a>
<a href="https://orsairevista.wordpress.com/tag/lifuba/" class="tag-cloud-link tag-link-220293252 tag-link-position-51" style="font-size: 16.578034682081pt;" aria-label="lifuba (506 elementos)">lifuba</a>
<a href="https://orsairevista.wordpress.com/tag/liga-de-voley-de-bariloche/" class="tag-cloud-link tag-link-308388979 tag-link-position-52" style="font-size: 8.0809248554913pt;" aria-label="liga de voley de bariloche (45 elementos)">liga de voley de bariloche</a>
<a href="https://orsairevista.wordpress.com/tag/liga-municipal/" class="tag-cloud-link tag-link-1832605 tag-link-position-53" style="font-size: 11.317919075145pt;" aria-label="liga municipal (114 elementos)">liga municipal</a>
<a href="https://orsairevista.wordpress.com/tag/maxi-lopez/" class="tag-cloud-link tag-link-1667932 tag-link-position-54" style="font-size: 9.1329479768786pt;" aria-label="maxi lopez (60 elementos)">maxi lopez</a>
<a href="https://orsairevista.wordpress.com/tag/mayores/" class="tag-cloud-link tag-link-265841 tag-link-position-55" style="font-size: 8.8092485549133pt;" aria-label="mayores (55 elementos)">mayores</a>
<a href="https://orsairevista.wordpress.com/tag/mountain-bike/" class="tag-cloud-link tag-link-204010 tag-link-position-56" style="font-size: 9.2947976878613pt;" aria-label="Mountain Bike (63 elementos)">Mountain Bike</a>
<a href="https://orsairevista.wordpress.com/tag/nacional/" class="tag-cloud-link tag-link-3214 tag-link-position-57" style="font-size: 8.3236994219653pt;" aria-label="nacional (48 elementos)">nacional</a>
<a href="https://orsairevista.wordpress.com/tag/padel-2/" class="tag-cloud-link tag-link-36658813 tag-link-position-58" style="font-size: 8.971098265896pt;" aria-label="padel (58 elementos)">padel</a>
<a href="https://orsairevista.wordpress.com/tag/pehuenes/" class="tag-cloud-link tag-link-219275693 tag-link-position-59" style="font-size: 9.6184971098266pt;" aria-label="pehuenes (69 elementos)">pehuenes</a>
<a href="https://orsairevista.wordpress.com/tag/provincial/" class="tag-cloud-link tag-link-69785 tag-link-position-60" style="font-size: 9.6994219653179pt;" aria-label="provincial (72 elementos)">provincial</a>
<a href="https://orsairevista.wordpress.com/tag/rally-2/" class="tag-cloud-link tag-link-5919100 tag-link-position-61" style="font-size: 8pt;" aria-label="rally (44 elementos)">rally</a>
<a href="https://orsairevista.wordpress.com/tag/rio-negro/" class="tag-cloud-link tag-link-67742 tag-link-position-62" style="font-size: 10.508670520231pt;" aria-label="rio negro (91 elementos)">rio negro</a>
<a href="https://orsairevista.wordpress.com/tag/rugby-2/" class="tag-cloud-link tag-link-34931681 tag-link-position-63" style="font-size: 13.50289017341pt;" aria-label="rugby (212 elementos)">rugby</a>
<a href="https://orsairevista.wordpress.com/tag/running/" class="tag-cloud-link tag-link-1675 tag-link-position-64" style="font-size: 11.317919075145pt;" aria-label="running (114 elementos)">running</a>
<a href="https://orsairevista.wordpress.com/tag/san-martin-de-los-andes/" class="tag-cloud-link tag-link-115142 tag-link-position-65" style="font-size: 8.485549132948pt;" aria-label="san martin de los andes (50 elementos)">san martin de los andes</a>
<a href="https://orsairevista.wordpress.com/tag/sebastian-navarro/" class="tag-cloud-link tag-link-104747466 tag-link-position-66" style="font-size: 9.2138728323699pt;" aria-label="sebastian navarro (62 elementos)">sebastian navarro</a>
<a href="https://orsairevista.wordpress.com/tag/sociedad-2/" class="tag-cloud-link tag-link-34943664 tag-link-position-67" style="font-size: 12.774566473988pt;" aria-label="sociedad (171 elementos)">sociedad</a>
<a href="https://orsairevista.wordpress.com/tag/tenis-2/" class="tag-cloud-link tag-link-29662435 tag-link-position-68" style="font-size: 12.450867052023pt;" aria-label="tenis (156 elementos)">tenis</a>
<a href="https://orsairevista.wordpress.com/tag/torino/" class="tag-cloud-link tag-link-56735 tag-link-position-69" style="font-size: 15.445086705202pt;" aria-label="torino (372 elementos)">torino</a>
<a href="https://orsairevista.wordpress.com/tag/torneo-apertura/" class="tag-cloud-link tag-link-1146573 tag-link-position-70" style="font-size: 8.6473988439306pt;" aria-label="torneo apertura (53 elementos)">torneo apertura</a>
<a href="https://orsairevista.wordpress.com/tag/trekking-2/" class="tag-cloud-link tag-link-35992074 tag-link-position-71" style="font-size: 11.398843930636pt;" aria-label="trekking (116 elementos)">trekking</a>
<a href="https://orsairevista.wordpress.com/tag/union-de-rugby-de-los-lagos-del-sur/" class="tag-cloud-link tag-link-220130438 tag-link-position-72" style="font-size: 10.913294797688pt;" aria-label="union de rugby de los lagos del sur (102 elementos)">union de rugby de los lagos del sur</a>
<a href="https://orsairevista.wordpress.com/tag/veteranos/" class="tag-cloud-link tag-link-1196367 tag-link-position-73" style="font-size: 10.994219653179pt;" aria-label="veteranos (104 elementos)">veteranos</a>
<a href="https://orsairevista.wordpress.com/tag/villa-la-angostura/" class="tag-cloud-link tag-link-4448832 tag-link-position-74" style="font-size: 8.3236994219653pt;" aria-label="villa la angostura (48 elementos)">villa la angostura</a>
<a href="https://orsairevista.wordpress.com/tag/voley-2/" class="tag-cloud-link tag-link-35034081 tag-link-position-75" style="font-size: 12.369942196532pt;" aria-label="voley (153 elementos)">voley</a></aside>		</div><!-- .widget-column -->
	
			<div id="sidebar-2" class="widget-column sidebar-2">
			<aside id="media_image-56" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.coopetel.org/"><img width="518" height="518" src="https://orsairevista.files.wordpress.com/2020/12/whatsapp-video-2020-12-02-at-12.26.36-pm.gif?w=518" class="image wp-image-13857  attachment-518x518 size-518x518" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="13857" data-permalink="https://orsairevista.wordpress.com/whatsapp-video-2020-12-02-at-12-26-36-pm/" data-orig-file="https://orsairevista.files.wordpress.com/2020/12/whatsapp-video-2020-12-02-at-12.26.36-pm.gif" data-orig-size="518,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Video 2020-12-02 at 12.26.36 PM" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2020/12/whatsapp-video-2020-12-02-at-12.26.36-pm.gif?w=300" data-large-file="https://orsairevista.files.wordpress.com/2020/12/whatsapp-video-2020-12-02-at-12.26.36-pm.gif?w=518" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/fanaticosdeporte"><img class="image aligncenter" src="http://i.imgur.com/Vm1fBEC.jpg" alt="" width="997" height="539" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/Deportes-El-Bolson-172509889792125/?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/cnHZM8D.jpg" alt="" width="800" height="452" /></a></aside><aside id="media_image-44" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/rodamientos_basso-113968320346414/"><img width="960" height="960" src="https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=960" class="image wp-image-13454  attachment-960x960 size-960x960" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg 960w, https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=768 768w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="13454" data-permalink="https://orsairevista.wordpress.com/rodamientos-basso/" data-orig-file="https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rodamientos basso" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2020/06/rodamientos-basso.jpg?w=672" /></a></aside><aside id="media_image-46" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.lavalabandurria.com/"><img width="820" height="579" src="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=820" class="image wp-image-10308  attachment-820x579 size-820x579" alt="Lava Lava La Bandurria" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg 820w, https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=768 768w" sizes="(max-width: 820px) 100vw, 820px" data-attachment-id="10308" data-permalink="https://orsairevista.wordpress.com/lava-lava-la-bandurria-publi-dic18/" data-orig-file="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg" data-orig-size="820,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lava Lava La Bandurria publi dic18" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=672" /></a></aside><aside id="media_image-54" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/NETWORLDELBOLSON"><img width="1074" height="553" src="https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=1074" class="image wp-image-14820  attachment-1074x553 size-1074x553" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg 1074w, https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=768 768w, https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=1024 1024w" sizes="(max-width: 1074px) 100vw, 1074px" data-attachment-id="14820" data-permalink="https://orsairevista.wordpress.com/net-word-logo-color-final/" data-orig-file="https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg" data-orig-size="1074,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Net Word logo color final" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2021/07/net-word-logo-color-final.jpg?w=672" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/ibiza.motos?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/pA4Wstb.jpg" alt="" width="991" height="542" /></a></aside><aside id="media_image-53" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/profile.php?id=100007948097055"><img width="1077" height="531" src="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=1077" class="image wp-image-10972  attachment-1077x531 size-1077x531" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg 1077w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=768 768w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=1024 1024w" sizes="(max-width: 1077px) 100vw, 1077px" data-attachment-id="10972" data-permalink="https://orsairevista.wordpress.com/sur-deportes-publi-pag-nueva-mayo19/" data-orig-file="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg" data-orig-size="1077,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bruno&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558475095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sur Deportes publi pag nueva mayo19" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=672" /></a></aside><aside id="media_image-42" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/diezdeportes/"><img width="1969" height="987" src="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=1969" class="image wp-image-9942  attachment-1969x987 size-1969x987" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg 1969w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=768 768w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=1024 1024w" sizes="(max-width: 1969px) 100vw, 1969px" data-attachment-id="9942" data-permalink="https://orsairevista.wordpress.com/diezdeportemarcafinal1/" data-orig-file="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg" data-orig-size="1969,987" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diezdeportemarcaFINAL[1]" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=672" /></a></aside><aside id="media_image-55" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/Imprenta-Andina-2059034527527897/"><img width="1280" height="706" src="https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=1280" class="image wp-image-13604  attachment-1280x706 size-1280x706" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg 1280w, https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=150 150w, https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=300 300w, https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=768 768w, https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="13604" data-permalink="https://orsairevista.wordpress.com/whatsapp-image-2020-09-11-at-12-53-06-pm/" data-orig-file="https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg" data-orig-size="1280,706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-09-11 at 12.53.06 PM" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2020/09/whatsapp-image-2020-09-11-at-12.53.06-pm.jpeg?w=672" /></a></aside><aside id="media_image-40" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/le.mans.568?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/BT4gbxF.jpg" alt="" width="721" height="325" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.torneroinmobiliaria.com.ar/"><img class="image aligncenter" src="http://i.imgur.com/BrlR8is.jpg" alt="" width="990" height="543" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.grupogigabyte.com.ar/"><img class="image aligncenter" src="http://i.imgur.com/fCi2nnC.jpg" alt="" width="996" height="536" /></a></aside><aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/milomotos.bolson?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/Y9xqciU.jpg" alt="" width="981" height="544" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/surconstruccioneselbolson/?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/3od5USk.jpg" alt="" width="875" height="452" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/al.aguatodos?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/dE7hPIQ.jpg" alt="" width="997" height="539" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.quehay.com.ar/index.php"><img class="image aligncenter" src="http://i.imgur.com/p6DZAL1.jpg" alt="" width="1010" height="420" /></a></aside><aside id="media_image-48" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/impulso.gimnasio"><img width="1248" height="752" src="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=1248" class="image wp-image-10366  attachment-1248x752 size-1248x752" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg 1248w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=150 150w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=300 300w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=768 768w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=1024 1024w" sizes="(max-width: 1248px) 100vw, 1248px" data-attachment-id="10366" data-permalink="https://orsairevista.wordpress.com/whatsapp-image-2019-01-12-at-12-40-15-pm-1/" data-orig-file="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg" data-orig-size="1248,752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp image 2019-01-12 at 12.40.15 pm (1)" data-image-description="" data-image-caption="" data-medium-file="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=672" /></a></aside>		</div><!-- .widget-column -->
	</div><!-- #tertiary -->				</div><!-- .slide-menu -->
			
			<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-16590" class="post-16590 post type-post status-publish format-standard has-post-thumbnail hentry category-artes-marciales tag-artes-marciales-2 tag-big-fight-sports tag-big-sports tag-big-sports-el-bolson tag-destacada tag-el-bolson tag-k1 tag-kick-boxing tag-mma-2">
			<div class="hero">
			<div class="hentry-inner">
				<div class="entry-wrapper">
					<header class="entry-header">
						<div class="entry-meta">
							<span class="cat-links"><a href="https://orsairevista.wordpress.com/category/artes-marciales/" rel="category tag">Artes Marciales</a></span>						</div><!-- .entry-meta -->

						<h1 class="entry-title">Exitosa primera edición del Big Fight Sports</h1>					</header><!-- .entry-header -->
				</div><!-- .entry-wrapper -->
			</div><!-- .hentry-inner -->
		</div><!-- .hero -->
	
	<div class="entry-content">
		<p>La primera edición de la velada de artes marciales «Big Fight Sports» de El Bolsón fue exitosa con doce peleas en jaula entre las modalidades mma, kick boxing y k1. Los dos combates centrales de la noche finalizaron antes de tiempo, primero con el nocaut de José Carrasco (Team La Legión Neuquén) y luego con la sumisión Nicolás «Pesadilla» Sandoval (Bariloche MMA).</p>
<p>Una gran cantidad de público se hizo presente anoche en las instalaciones deportivas de Big Sports de El Bolsón para deleitarse con la primera edición del evento de artes marciales «Big Fight Sports». El mismo contó con team de distintos puntos de la Patagonia, combates en la modalidad mma, kick boxing y k1. Desde la organización aseguraron que será la primera de muchas más.</p>
<p>En cuanto a los duelos Pro de la noche, lógicamente se dieron en el cierre de la velada con dos definiciones antes de tiempo. El primero de ellos fue en K1 con victoria por nocaut de José Carrasco (Team La Legión Neuquén) sobre Leandro «Spartano» Reynoso (Team Calavera Muay Thai Bariloche). En la estelar en MMA Pro, Nicolás «Pesadilla» Sandoval (Bariloche MMA) superó por sumisión a Roberto «Goku» Díaz (Team Goku Entre Rios).</p>
<p>Además hubo tres combates en Semi Pro. en MMA se dieron triunfos en fallo dividido de Juan «Cazador» Azocar (Bariloche MMA) y Rocío «Carnicera» Collado (Team Goku Ingeniero Jacobacci); mientras que en Kick Boxing, Sebastián Rivero (Fer beroisa Figh Nequén) triunfó por la misma vía. También hubo duelos amateur: en K1 ganó Lucas Gonzalez (Team Calavera Bariloche) y en Kick Boxing vencieron Alexis «Ruso» González (Neuquén) y Daniel «King Kong» Aguilera (Kickboxing Jara El Bolsón).</p>
<p>La gran velada la completaron tres exhibiciones. Hubo MMA Pro entre Jonathan «Picante» Figueroa y Matías «Maldito» Miranda, ambos del team Roning Bariloche, y también se enfrentaron Adrián «Peluche» Aviles y Daniel «Maldito» Alvar, ambos del Team Alvar de Comodoro Rivadavia. En Kick Boxing Amateur pelearon Brenda Alba de Kick Boxing Jara El Bolsón y Nicole Alvar del Team Alvar de Comodoro Rivadavia.</p>
<p>RESULTADOS<br />
MMA Pro:<br />
-Nicolás «Pesadilla» Sandoval (Bariloche MMA) ganó por sumisión a Roberto «Goku» Díaz (Team Goku Entre Rios).</p>
<p>K1 Pro:<br />
-José Carrasco (Team La Legión Neuquén) por nocaut a Leandro «Spartano» Reynoso (Team Calavera Muay Thai Bariloche).</p>
<p>MMA Semi Pro:<br />
-Juan «Cazador» Azocar (Bariloche MMA) ganó fallo dividido a Jose Luis «Chino» Fontañez (Team Alvar Comodoro Rivadavia).<br />
-Rocío «Carnicera» Collado (Team Goku Ingeniero Jacobacci) ganó fallo dividido a Milagros «Leona» Alvar (Team Alvar Comodoro Rivadavia).</p>
<p>Kick Boxing Semi Pro:<br />
&#8211; Sebastián Rivero (Fer beroisa Figh Nequén) ganó fallo dividido a Ricardo Gonzalez (Calavera Bariloche).</p>
<p>Kick Boxing Amateur:<br />
-Alexis «Ruso» González (Neuquén) ganó por puntos a Gonzalo «Luzbelito Rey» López (El Bolsón).<br />
-Daniel «King Kong» Aguilera (Kickboxing Jara El Bolsón) ganó fallo dividido a Jonathan Sepúlveda (Fer beroisa Figh Nequén).</p>
<p>K1 Amateur:<br />
-Lucas Gonzalez (Team Calavera Bariloche) ganó fallo unánime a Nicolás «Huevito» Medina (Team La Legión Neuquén).</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="672" height="378" src="https://www.youtube.com/embed/5k9Z2rrVYaE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;start=16&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div>
<div id="atatags-370373-6328054f47c7e">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6328054f47c7e', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>	<div class="OUTBRAIN wa-ob-widget"
		data-ob-contentUrl="https://orsairevista.wordpress.com/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/"
		data-widget-id="AR_1"
		data-ob-installation-key="WORDP263NC92GIANECJP6HEPM"
		data-ob-psub="sport"
	></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16590" class="share-twitter sd-button share-icon" href="https://orsairevista.wordpress.com/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16590" class="share-facebook sd-button share-icon" href="https://orsairevista.wordpress.com/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65680626-16590-6328054f486c3' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=65680626&amp;post_id=16590&amp;origin=orsairevista.wordpress.com&amp;obj_id=65680626-16590-6328054f486c3' data-name='like-post-frame-65680626-16590-6328054f486c3' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<div class="entry-author">
		
<div class="author-avatar">
	<img alt='' src='https://2.gravatar.com/avatar/286152a9e3d8aae8760000961557a6e4?s=46&#038;d=identicon&#038;r=G' class='avatar avatar-46' height='46' width='46' /></div><!-- .author-avatar -->

<div class="author-heading">
	<h2 class="author-title">Publicado por</h2>
	<h3 class="author-name">OrsaiRevista</h3>
</div><!-- .author-heading -->

<p class="author-bio">
		<a class="author-link" href="https://orsairevista.wordpress.com/author/orsaicomarcaandina/" rel="author">
		Lee todas las entradas de OrsaiRevista	</a>
</p><!-- .author-bio -->	</div><!-- .entry-author -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://orsairevista.wordpress.com/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-18T17:16:11-03:00">18/09/2022</time></a></span><span class="comments-link"><a href="https://orsairevista.wordpress.com/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/#respond">Deja un comentario</a></span><span class="tags-links"><a href="https://orsairevista.wordpress.com/tag/artes-marciales-2/" rel="tag">artes marciales</a>, <a href="https://orsairevista.wordpress.com/tag/big-fight-sports/" rel="tag">big fight sports</a>, <a href="https://orsairevista.wordpress.com/tag/big-sports/" rel="tag">big sports</a>, <a href="https://orsairevista.wordpress.com/tag/big-sports-el-bolson/" rel="tag">big sports el bolson</a>, <a href="https://orsairevista.wordpress.com/tag/destacada/" rel="tag">destacada</a>, <a href="https://orsairevista.wordpress.com/tag/el-bolson/" rel="tag">el bolson</a>, <a href="https://orsairevista.wordpress.com/tag/k1/" rel="tag">k1</a>, <a href="https://orsairevista.wordpress.com/tag/kick-boxing/" rel="tag">kick boxing</a>, <a href="https://orsairevista.wordpress.com/tag/mma-2/" rel="tag">mma</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://orsairevista.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="105b1b29ae" /><input type="hidden" name="_wp_http_referer" value="/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='16590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b2fe2e043" /></p>
<input type="hidden" name="genseq" value="1663567183" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="247"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://orsairevista.wordpress.com/2022/09/18/gran-actuacion-de-antin-en-reino-unido/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Gran actuación de Antin en Reino Unido</span></a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary"></div><!-- #secondary -->
			</div><!-- #content -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
					
									</div><!-- .site-info -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
	</div><!-- #body-wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202238z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-286152a9e3d8aae8760000961557a6e4">
	</div>
	<div class="grofile-hash-map-145948cb7599a031b02e8d95d7947971">
	</div>
	<div class="grofile-hash-map-cb470c6e65a3b8be481007219797ac40">
	</div>
	<div class="grofile-hash-map-5891e4b625bbedea689422bbb34df947">
	</div>
	<div class="grofile-hash-map-286152a9e3d8aae8760000961557a6e4">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/orsairevista.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/orsairevista.wordpress.com\/wp-login.php?action=logout&_wpnonce=1193820a5b","homeURL":"https:\/\/orsairevista.wordpress.com\/","postID":"16590","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-publication actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://orsairevista.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Orsai Revista			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 3.651 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="65680626" />
										<input type="hidden" name="source" value="https://orsairevista.wordpress.com/2022/09/18/exitosa-primera-edicion-del-big-fight-sports/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="9aead00a8f" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Forsairevista.wordpress.com%2F2022%2F09%2F18%2Fexitosa-primera-edicion-del-big-fight-sports%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://orsairevista.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Orsai Revista			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://orsairevista.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Forsairevista.wordpress.com%2F2022%2F09%2F18%2Fexitosa-primera-edicion-del-big-fight-sports%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Forsairevista.wordpress.com%2F2022%2F09%2F18%2Fexitosa-primera-edicion-del-big-fight-sports%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p4rAwW-4jA">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/65680626/posts/16590">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orsairevista.wordpress.com\/2022\/09\/18\/exitosa-primera-edicion-del-big-fight-sports\/":16590};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='publication-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguno","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUu1OwzAMfCGygAZI+4F4FOQmbuc1X9hJx94eb4hRbdPojyixfXdOzrH7YlxOFVO1O7EeJ3JYvlY7ebCzUmymhDZQErsnP2AVi02reSQ0Afa2YiwBKl7k7+gEGhX92bDhFpIPyJfgusWokNK64wrkoFJOx2v2LbnjWZZTEkw0nKLlHBmpmEBpNH12TUxPZ2MoudC80hTmcowqZBhLOKwiXXWYvRq81k0HbCNIRdaTqQxulFvKET0BBownlVlg1DHVhIO6Nmu4jBtpYB3VIqLW5vEiDmPyyMhiJ4qY/3GEUYpOkiY0E3nMNzK3FLqQh78/mdmDF+MCiPzcKLfaMajXIYO//lvzkYwkEatZrx7thz7qnOj5BPZ3uCWL4gIQW9kCUxp+dyW9x7en15fNer3ZPK933+UbSL0='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://orsairevista.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'65680626','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'65680626','v':'wpcom','tz':'-3','user_id':'0','post':'16590','subd':'orsairevista'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFk/anZYXy5xc2JMNEpvQ1UvYVczN2gvUDdDc3FCeE4mZmlYaGtUNDZkcV1RMXV6Ukd2bTdxdjMufitraE89LkNUUj9aNC5sSHNTZm9fcz04dUpfLEFOai9jLC9lUjcyU1s5K2U0R04lSldSODUzL0puemd5JmpsQi9CQmR4ZC1mSFp6QlklRUYrW0hFVzMwTnYrZWUmY3VqYno0ZlJuSSV4VkpGa2k9MnpJQmJHZmZjS18lP01XSW5fT1ZrMTlTMUddeUhmU0ZoRHA5fjV6P1JXMi9zR1R2WXlkdWFTbmlJW0VxS0pOZW53Qk9fSi1QTzNb'}]);
_stq.push([ 'clickTrackerInit', '65680626', '16590' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/publication&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202238"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.417 seconds
	150953 bytes batcached for 300 seconds
-->
